Anuferbild erscheint nicht bei Anruf

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von NiciN, 13.04.2011.

  1. NiciN, 13.04.2011 #1
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Ich habe einigen Kontakten ein Anruferbild zugeteilt, und habe gerade germerkt, das ds Bild des Anrufers nicht beim Anruf erscheint.
    Kontakte hatte ich alle imporitert,

    ich habe jedoch festegestellt , das ich ein Kotaktfoto nur bei den Kontakte wo keine Sim abgebildet ist einfügen kann , versuche ich es bei dem mit sim heisst es immer " Foto wird nicht von USIM Karte unterstützt"
    Kann mir jemand helfen??
    In der LG Anleitung findest man nichts, danke!!
     
  2. xwolf, 13.04.2011 #2
    xwolf

    xwolf Android-Experte

    Beiträge:
    758
    Erhaltene Danke:
    109
    Registriert seit:
    11.08.2010
    Auf der Sim Karte kann man keine Kontakte mit Foto speichern!
     
  3. NiciN, 13.04.2011 #3
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Das habe ich verstanden, aber wie schaffe ich es, das das Bild das ich dem Kontakt zugeordnet habe auch bei Anruf erscheint????
     
  4. stp402, 13.04.2011 #4
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    An Besten ist, daß du erstmal alle, von dir, genutzten Sim-Kontakte auf das Telefon kopierst und dann die Anzeige der "Sim-Kontakte" im Telefon deaktivierst, so daß dir in deiner Kontakt-App nur noch Telefon-,Goggle-, Facebook- und Twitterkontakte angezeigt werden.

    Dann kannst du den gewünschten Kontakten auch Bilder zuweisen, die beim Anruf angezeigt werden.
     
  5. NiciN, 13.04.2011 #5
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Die Sim Kontakte sind alle aufs Telefonon kopiert, ich habe ihnen auch Fotos zugewiesesn, die aber bei Anruf nicht erscheinen

    Wie deaktiviere ich die Sim Kontakte im Tele??
     
  6. stp402, 13.04.2011 #6
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Du gehst auf Kontakte ->links Menü-Taste -> "Mehr" -> "Anzeigeoptionen" da kannst du einstellen was angezeigt werden soll.
     

    Anhänge:

    NiciN bedankt sich.
  7. NiciN, 13.04.2011 #7
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    das habe ich gerade geamcht, also sim das Häkchen weggenommen, passiert trotzdem nichts
     
  8. stp402, 13.04.2011 #8
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    dann dürftest du jetzt auch keinen Sim-Kontakt mehr in deiner Liste haben - richtig ?
     
  9. NiciN, 13.04.2011 #9
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Ja das ist richtig
     
  10. NiciN, 13.04.2011 #10
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    so sieht es bei mir aus,

    keine Sim Kontakte mehr aber auch kein Anruferbild
     

    Anhänge:

  11. stp402, 13.04.2011 #11
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Wird denn bei keinem Anruf ein Bild gezeigt oder nur bei bestimmten ??
     
  12. NiciN, 13.04.2011 #12
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Bei den 5 wo ich es eingefügt habe


    Also das kleine Bild oben
     
  13. stp402, 13.04.2011 #13
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Siehst du denn das Bild, wenn du die Leute anrufst ?
     
  14. NiciN, 13.04.2011 #14
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Nur klein Im kontakt, wenn ich den Kontakt dann anwähle ist auch kein Bild zu sehen

    @Edit ist es normal wenn ich den Kontakt bearbeiten will, da s daneben nur LG Suite Kontakte steht??
     
    Zuletzt bearbeitet: 13.04.2011
  15. stp402, 13.04.2011 #15
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Ich habe mal einen Musterkontakt angelegt mit Bild, sieht das bei deinen auch so aus ??
     

    Anhänge:

  16. NiciN, 13.04.2011 #16
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Ja so sieht es bei mir auch aus !!!

    wenn ich rechts im register bei deinem bild auf Foto gehe ist das aber leer

    ist es normal wenn ich den Kontakt bearbeiten will, da s daneben nur LG Suite Kontakte steht??
     
  17. NiciN, 13.04.2011 #17
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Muss ich das LGOS nochmal platt machen?? :scared:

    Oder wo liegt der Fehler??
     
  18. stp402, 13.04.2011 #18
    stp402

    stp402 Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    73
    Registriert seit:
    19.03.2011
    Da ist bei mir auch kein Bild drin.

    Probiere mal einem deiner Kontakte irgendein aktuelles Foto aus deiner Galerie zuzuweisen und ann ruf ihn mal an, mal sehen ob das zugewiesene Bild auf dem Display erscheint
     
  19. NiciN, 13.04.2011 #19
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    Gut dann lösch das bisherige und füge es aus der Galerie nochmal zu

    Ist es bei dir auch so das eben dem Kontakt nur LG Suite Kontakte steht? Ist da vielleich t der Fehler??

    Ach ja übrigens 1000 Dank das du dir so die Zeit nimmst!!!!!!!
     
  20. NiciN, 13.04.2011 #20
    NiciN

    NiciN Threadstarter Android-Guru

    Beiträge:
    2,445
    Erhaltene Danke:
    443
    Registriert seit:
    21.10.2010
    passiert immer noch nichts :-(
     

Diese Seite empfehlen