1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

App für App-Verknüpfungen gesucht, wenn man am Display von oben runterstreicht...

Dieses Thema im Forum "Individualisierung" wurde erstellt von mbh7711, 16.08.2011.

  1. mbh7711, 16.08.2011 #1
    mbh7711

    mbh7711 Threadstarter Android-Experte

    Beiträge:
    717
    Erhaltene Danke:
    70
    Registriert seit:
    18.02.2010
    Ich weiß nicht ob jemand das App Wave Launcher kennt, dort kann man entweder von links oder rechts oder von unten ausgehend vom Displayrand zur Bildmitte hin streichen, wo dann, egal, ob man sich gerad in einer app oder auf dem homescreen befindet, eine "Leiste" eingeblendet wird mit vorher festgelegten startbaren Apps. Gibt es soetwas auch von anderen Anbietern, wo man vllt von oben runterstreichen kann (bei Tablets gibts ja oben keine Benachrichtigungs-slider mehr)

    wäre toll wenn ihr sowas kennt..
     
  2. steeven, 16.08.2011 #2
    steeven

    steeven Android-Lexikon

    Beiträge:
    1,449
    Erhaltene Danke:
    152
    Registriert seit:
    12.06.2011
    Phone:
    LG G2
    SwipePad?
     
  3. mbh7711, 16.08.2011 #3
    mbh7711

    mbh7711 Threadstarter Android-Experte

    Beiträge:
    717
    Erhaltene Danke:
    70
    Registriert seit:
    18.02.2010
    Ja das ist auch nett :)

    Nur schade dass bei Verwendung solchen Tools die Oberfläche nicht mehr so smooth läuft, egal ob SwipePad oder Wave Launcher... ruckeln beide gleich stark..
     
  4. Dr.Franz, 16.08.2011 #4
    Dr.Franz

    Dr.Franz Android-Guru

    Beiträge:
    2,057
    Erhaltene Danke:
    579
    Registriert seit:
    19.09.2010
    versuch mal Bar Shortcuts, denke das ist was du suchst
     
  5. mbh7711, 16.08.2011 #5
    mbh7711

    mbh7711 Threadstarter Android-Experte

    Beiträge:
    717
    Erhaltene Danke:
    70
    Registriert seit:
    18.02.2010
    Das ist nicht mit Android 3.1 kompatible sagt der Market, wenn ich es installieren will, also ich kann es erst garnicht auswählen
     

Diese Seite empfehlen