1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Ladylike871, 04.04.2012 #1
    Ladylike871

    Ladylike871 Threadstarter Ehrenmitglied

    Lässt sich nicht mehr öffnen, jedesmal erscheint dies obwohl Internetverbindung vorhanden ist :confused:
     

    Anhänge:

  2. tertldd, 04.04.2012 #2
    tertldd

    tertldd Erfahrener Benutzer

    Mal de-und neuinstalliert?
     
    Ladylike871 bedankt sich.
  3. Ladylike871, 04.04.2012 #3
    Ladylike871

    Ladylike871 Threadstarter Ehrenmitglied

    Nee hab ich noch nicht versucht. Werde ich testen Danke :)

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  4. RATTAR, 04.04.2012 #4
    RATTAR

    RATTAR Gast

    Ladylike871 bedankt sich.
  5. zx128, 04.04.2012 #5
    zx128

    zx128 Android-Lexikon

    Bei AndroidPIT gekauft?

    Falls ja, bitte auf 2.2.4ap updaten, ist ganz frisch, da wird es laufen.

    Zu Erklärung:
    AndroidPIT bekommt seit Wochen die Lizenzüberprüfung nicht geregelt.
    Irgendwas läuft bei denen immer wieder schief.
    Support gibt es nicht wirklich.
    Nun habe ich deren Lizenzserver rausgenommen.
     
    Ladylike871 bedankt sich.
  6. Ladylike871, 04.04.2012 #6
    Ladylike871

    Ladylike871 Threadstarter Ehrenmitglied

    Danke für die Info, hab die App aktualisiert und jetzt funktioniert sie wieder :)
     
    Zuletzt bearbeitet: 04.04.2012
Du betrachtest das Thema "AppMonster pro" im Forum "Tools",