1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

AppMonster pro

Dieses Thema im Forum "Tools" wurde erstellt von Ladylike871, 04.04.2012.

  1. Ladylike871, 04.04.2012 #1
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,236
    Erhaltene Danke:
    17,545
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Lässt sich nicht mehr öffnen, jedesmal erscheint dies obwohl Internetverbindung vorhanden ist :confused:
     

    Anhänge:

  2. tertldd, 04.04.2012 #2
    tertldd

    tertldd Erfahrener Benutzer

    Beiträge:
    193
    Erhaltene Danke:
    38
    Registriert seit:
    06.01.2011
    Phone:
    Samsung Galaxy S3
    Mal de-und neuinstalliert?
     
    Ladylike871 bedankt sich.
  3. Ladylike871, 04.04.2012 #3
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,236
    Erhaltene Danke:
    17,545
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Nee hab ich noch nicht versucht. Werde ich testen Danke :)

    Gesendet von meinem MT11i mit der Android-Hilfe.de App
     
  4. RATTAR, 04.04.2012 #4
    RATTAR

    RATTAR Gast

    Ladylike871 bedankt sich.
  5. zx128, 04.04.2012 #5
    zx128

    zx128 Android-Lexikon

    Beiträge:
    1,179
    Erhaltene Danke:
    143
    Registriert seit:
    23.01.2009
    Bei AndroidPIT gekauft?

    Falls ja, bitte auf 2.2.4ap updaten, ist ganz frisch, da wird es laufen.

    Zu Erklärung:
    AndroidPIT bekommt seit Wochen die Lizenzüberprüfung nicht geregelt.
    Irgendwas läuft bei denen immer wieder schief.
    Support gibt es nicht wirklich.
    Nun habe ich deren Lizenzserver rausgenommen.
     
    Ladylike871 bedankt sich.
  6. Ladylike871, 04.04.2012 #6
    Ladylike871

    Ladylike871 Threadstarter Super-Moderator Team-Mitglied

    Beiträge:
    30,236
    Erhaltene Danke:
    17,545
    Registriert seit:
    24.01.2012
    Phone:
    Sony Xperia Z1
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Danke für die Info, hab die App aktualisiert und jetzt funktioniert sie wieder :)
     
    Zuletzt bearbeitet: 04.04.2012

Diese Seite empfehlen