1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Apps bekommen keine Verbindung über UMTS

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Marques169, 13.03.2011.

  1. Marques169, 13.03.2011 #1
    Marques169

    Marques169 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.03.2011
    HI bin neu hier und hab seit Mittwoch ein SGS und wollte es mit Prepaid betreiben.Ich hab mir eine BidMObile Karte gekauft weil ich dachte 500mb für knapp 10 Euro sind in ordnung und D-netz ist auch super aber dann die ernüchterung, die Google Anwendungen und Market, Navi usw. funzen nicht.Könnt ihr mir eine Prepaid Karte empfehlen die das gleiche bietet aber ich alles zu 100% nutzen kann?
     
  2. presseonkel, 13.03.2011 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    sollte nicht an der Karte liegen..:)
    Hast die APN alle richtig eingestellt?
     
  3. Marques169, 13.03.2011 #3
    Marques169

    Marques169 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.03.2011
    Ich denke schon!Hab alles so eingegeben wie es auf der BildMobile Homepage steht.Scheint aber so bei denen zu sein das die Anwendungen gesperrt sind aber im April soll es wohl besser werden mit den Ports.
     
  4. presseonkel, 13.03.2011 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
  5. Marques169, 14.03.2011 #5
    Marques169

    Marques169 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    13.03.2011
    Danke schön, aber hat mir auch nicht weiter geholfen.Werde mir wohl doch ne andere Karte anschaffen müssen.
     

Diese Seite empfehlen