1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  1. Adonay, 15.06.2011 #1
    Adonay

    Adonay Threadstarter Android-Experte

    Guten Abend!

    Bin seit ein paar Stunden Besitzer eines X10 Mini und rege mich von Minute zu Minute mehr über Google auf!

    Seit Stunden versuche ich nun Apps aus dem Market zu laden und da geht einfach nix "Download wird gestartet" und das wars dann, bin ja auch nicht der einzige mit dem Problem und ne Lösung gibts wohl nicht außer bis zum St. Nimmerleinstag zu warten *knirsch*

    Nun dachte ich mir muß ja auch anders gehen, hab dann ein paar Apps auf den PC geladen ab aufs Handy aber das war ja auch nen Schuß in den Ofen denn ohne Dateimanager geht ja auch wieder nix und ich drehe mich im Kreis :thumbdn:

    Gibts jetzt wirklich keine Lösung für mein Problem?
     
  2. Juppe, 15.06.2011 #2
    Juppe

    Juppe Fortgeschrittenes Mitglied

    versuchs mal per web

    market lad dir ein dateimanger apk runter und installier es das müste vom androidmanager auch so gehen
     
  3. neandertaler19, 15.06.2011 #3
    neandertaler19

    neandertaler19 Ehrenmitglied

    Das scheint in letzter Zeit ein Problem vom Market zu sein.
    Gabs im Android-Forum schon mal ein Thread dazu...
    Außerdem kannst du auch Apps über die sdk installieren afaik.
     
  4. Adonay, 15.06.2011 #4
    Adonay

    Adonay Threadstarter Android-Experte

    Das dachte ich mir ja auch will aber leider net...

    Hab das jetzt anders gelöst: apk aufs handy meiner freundin geschoben und dann per bluetooth gesendet dann kommt auch ne abfrage :biggrin:

    nun ist der astro drauf und der rest ist ja easy!

    aber das man das überhaupt so machen muß ist ja irgendwie traurig...

    Danke euch!
     
  5. DonDroid71, 15.06.2011 #5
    DonDroid71

    DonDroid71 Fortgeschrittenes Mitglied

    Starte mal die App "Talk" in deinem Menü. Danach nochmal im Market versuchen, Apps zu laden.
     
  6. Adonay, 15.06.2011 #6
    Adonay

    Adonay Threadstarter Android-Experte

    Das hatte ich unter anderem auch versucht, hab ja locker 2 Stunden nach Lösungen gegoogelt bevor ich euch bemühen wollte und der Vorschlag war auch dabei...

    Ich hoffe das es die Tage einfach wieder funktioniert denn alle Apps bekommt man ja auch nicht auf den PC geladen...

    btw. ich hab gar keine Youtube-App?! die einzige die ich gefunden hab ist zum downloaden wollte aber streamen geht das net?
     
  7. Mitch_XL, 16.06.2011 #7
    Mitch_XL

    Mitch_XL Android-Hilfe.de Mitglied

    Hast Du vielleicht den "Data Saver" (unter Einstellungen / Datenmanager) aktiviert?

    Gruß Mitch
     
  8. Adonay, 16.06.2011 #8
    Adonay

    Adonay Threadstarter Android-Experte

    Kann es sein das es den Menüpunkt bei mir nicht gibt, oder bin ich blind?
     
  9. Mitch_XL, 17.06.2011 #9
    Mitch_XL

    Mitch_XL Android-Hilfe.de Mitglied

  10. Adonay, 17.06.2011 #10
    Adonay

    Adonay Threadstarter Android-Experte

    Hab jetzt so ziemlich alles was in dem Link zu finden war gelesen, hilft alles nichts...

    wie siehts denn mit dem gepatchtem Market aus?
    Hier wird gesagt man bräuchte kein Root aber laut der anleitung nach dem Link schon, was stimmt denn nun?