1. mytchris, 18.06.2012 #1
    mytchris

    mytchris Threadstarter Neuer Benutzer

    Samsung S i9000
    Firmware 2.3.3
    PDA I9000XWJVI
    Phone I9000XXJVO
    CSC I9000DBTJVZ

    Ich kann mir keine Aktualisierungen mehr für meine installierten Apps laden. Stets kommt die Meldung "Ihr gerät ist nicht mit dem Artikel kompatibel", obwohl ich ja alles bereits genutzt habe. Unn mein Market-Button ist auch verschwunden!? Hat jemand eine Lösung?

    Vielen Dank!:sad:
     
  2. wemsinho, 18.06.2012 #2
    wemsinho

    wemsinho Android-Guru

    Dein Market Button? Also das PlayStore App-Icon oder wie? Und wie startest du den dann?

    Ansonsten unter Einstellungen/Apps beim PlayStore mal die Daten/Cache löschen.
     
    mytchris bedankt sich.
  3. mytchris, 19.06.2012 #3
    mytchris

    mytchris Threadstarter Neuer Benutzer

    Erstmal vielen Dank fürs Antworten.
    Ich hatte bis vor kurzem einen App-Button der "Market" hieß.
    Den Play Store App-Button habe ich.
     
  4. Georg_SGS, 19.06.2012 #4
    Georg_SGS

    Georg_SGS Junior Mitglied

    Market gibt es nicht mehr, dass heißt jetzt Play Store. Schau mal in Dein Menue, ob er nicht doch da ist.
     
    mytchris bedankt sich.
  5. mytchris, 20.06.2012 #5
    mytchris

    mytchris Threadstarter Neuer Benutzer

    Hi Georg,

    Vielen Dank, das erklärt ja schon mal einiges!
    Aber warum meine bereits verwendeten Apps auf einmal nicht mehr mit meinem Galaxy kompatibel sein solle, weiß ich leider noch immer nicht! :unsure:
     
  6. wemsinho, 20.06.2012 #6
    wemsinho

    wemsinho Android-Guru

    mytchris bedankt sich.
  7. mytchris, 20.06.2012 #7
    mytchris

    mytchris Threadstarter Neuer Benutzer

    Mach ich! Vielen Dank für den Tipp! :tongue:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. android 2.3.3 nicht mehr aktualisierbar