1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Apps verschwunden nachdem der Akku leer war

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von drspeed, 26.03.2011.

  1. drspeed, 26.03.2011 #1
    drspeed

    drspeed Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    9
    Registriert seit:
    18.03.2011
    Hallo
    Ich habe ein Problem mit mein Samsung Galaxy s.
    Gestern Abend ist mein Akku leer geworden und ich hatte kein Ladegerät mit gehabt.Heute Morgen Habe ich dann mein Ladegerät angschlossen.Was soll ich sagen:scared:Es sind einige Apps weg und mein Homescreen Widget ist auch weg gewesen.Nun habe ich soweit alles wieder eingestellt.:razz:
    Aber ist daa so der Normalfall.Ist ja ober nervig.





    gruß drspeed
     
  2. TimeTurn, 26.03.2011 #2
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,114
    Erhaltene Danke:
    2,895
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Das is nich der Normalfall - normalerweise verschwinden keine Apps wenn der Akku leer is. Eine Vermutung zur Ursache hab ich allerdingsauch nicht :confused:
     
  3. HTCDesire, 26.03.2011 #3
    HTCDesire

    HTCDesire Android-Guru

    Beiträge:
    2,683
    Erhaltene Danke:
    474
    Registriert seit:
    13.05.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Ja, das kann schon mal vorkommen nach einem Neustart.
    Aber dann einfach nochmals neu starten und die Apps und Einstellungen werden wieder angezeigt.
     
  4. drspeed, 26.03.2011 #4
    drspeed

    drspeed Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    9
    Registriert seit:
    18.03.2011
    Das mit den nochmal Neustart habe ich versucht aber es passierte nichts.
    Hatte auch mal den Akku raus genommen aber auch selbst da nichts.

    Ich habe auch das Problem das wenn ich manchmal einen Neustart mache das meine externe Sd Karte auf einmal nicht mehr geht.Beschädigte SD Card wird angezeigt.Das nervt auch echt voll ab.





    drspeed
     
  5. Snaker89, 26.03.2011 #5
    Snaker89

    Snaker89 Erfahrener Benutzer

    Beiträge:
    183
    Erhaltene Danke:
    56
    Registriert seit:
    01.11.2010
    Kann es sein das du die App's, die die Widgets enthalten auf der externen SD hast?
    Ich bin mir nicht ganz sicher, aber ich glaube die Widgets werden nach einem Neustart nämlich nicht mehr angezeigt und du musst die dann manuell wieder einfügen.

    Also App's von denen du Widgets benutzt immer auf den internen Speicher installieren.
     
  6. drspeed, 26.03.2011 #6
    drspeed

    drspeed Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    9
    Registriert seit:
    18.03.2011
    auf der externen habe ja nichts drauf.
    Da die ja immer wieder Probleme macht.







    gruß drspeed
     

Diese Seite empfehlen