1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Apps von anderen Tablet's :-)

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Xoom" wurde erstellt von Sam-Sung, 26.01.2012.

  1. Sam-Sung, 26.01.2012 #1
    Sam-Sung

    Sam-Sung Threadstarter Android-Lexikon

    Beiträge:
    1,231
    Erhaltene Danke:
    245
    Registriert seit:
    12.02.2011
    Link zum Original thread:
    http://http://forum.xda-developers.com/showthread.php?t=1204931

    Bei mir laufen folgende Apps:

    -Toshiba Media Player (Sehr geil !!!)
    -Toshiba File Manager (Findet nur meine Ex Sd nicht,aber evtl weiß ja hier jemand ne Lösung..) Kann mal jemand testen ob ein UB Stick angezeigt wird?
    -Asus Super Note (Perfekte Note App)
    -Asus Weather Widget


    Geht nicht :

    -Acer iconia Email Widget
    (bekommt das jemand zum laufen? Läßt sich nicht Installieren)
    Hier der Link zum Funktionierenden Widget :
    i.minus.com/1327615579/R8mKRipQAJBTC1Z0ocEHDg/dssBC7sJQwPZZ.apk läuft wohl aber nur mit der Email App,nicht direkt mit Gmail.Kann das jemand ändern?


    Greetz
    Sam-Sung
     
    Zuletzt bearbeitet: 27.01.2012
    Wurmclemens, ehrles und Mercury0660 haben sich bedankt.
  2. Mercury0660, 26.01.2012 #2
    Mercury0660

    Mercury0660 Fortgeschrittenes Mitglied

    Beiträge:
    389
    Erhaltene Danke:
    50
    Registriert seit:
    11.12.2009
    Tablet:
    Sony Xperia Tablet Z
    Mit der Sd ist das bei mir auch komisch. Die wird beim file Manager Hd bei mir auch unter interner Speicher angezeigt. Bestimmt ist da was mit den mountpoints anders.
    Edit
    So mal paar Sachen probiert. Der Toshiba Media player ist bei mir extrem lahm - wieder gelöscht
    supernote ist echt Top
    Die Toshiba Karten spiele laufen auch.
    Das asus Wetter widget ist nach der Installation nicht auffindbar. Mal nochmal probieren.
     
    Zuletzt bearbeitet: 26.01.2012
  3. Sam-Sung, 26.01.2012 #3
    Sam-Sung

    Sam-Sung Threadstarter Android-Lexikon

    Beiträge:
    1,231
    Erhaltene Danke:
    245
    Registriert seit:
    12.02.2011
    @Mercury0660

    Bei mir läuft der Media Player echt fix...:thumbsup:

    Hast mal n Reboot gemacht?

    Link ist editiert...Danke !
     
    Zuletzt bearbeitet: 26.01.2012
  4. Mercury0660, 26.01.2012 #4
    Mercury0660

    Mercury0660 Fortgeschrittenes Mitglied

    Beiträge:
    389
    Erhaltene Danke:
    50
    Registriert seit:
    11.12.2009
    Tablet:
    Sony Xperia Tablet Z
    Der hat auch paar Videos von mir net gespielt. Ich bleib bei mx für Video und Google music für Musik.
    Asus Wetter geht jetzt auch. Sehr schön anzuschauen
    Editier mal noch den xda Link, da ist ein http zu viel

    Edit so die acer digital Uhr geht bei mir nicht. Der Toshiba file Manager ist nicht so toll. Der file Manager Hd ist besser.
     
    Zuletzt bearbeitet: 26.01.2012
    Sam-Sung bedankt sich.
  5. ehrles, 26.01.2012 #5
    ehrles

    ehrles Android-Ikone

    Beiträge:
    7,436
    Erhaltene Danke:
    1,382
    Registriert seit:
    03.10.2010
    Phone:
    Zuk Z1
    Tablet:
    HP Omni 10
    Wearable:
    Mi Band 1S
    Never change a running system... vom Mx Player und File Manager HD bringt mich so schnell nichts weg.

    SuperNote kann ich allerdings sehr gut gebrauchen, danke ;)
     
  6. Wurmclemens, 26.01.2012 #6
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Super danke endlich habe ich diese EMail app wieder und sie läuft^^ Geht bei mir in Verbindung mit Hotmail....
     
  7. Sam-Sung, 26.01.2012 #7
    Sam-Sung

    Sam-Sung Threadstarter Android-Lexikon

    Beiträge:
    1,231
    Erhaltene Danke:
    245
    Registriert seit:
    12.02.2011
    Na sehr gerne doch ;-)



    Sent from my GT-I9000 using Tapatalk
     
  8. Wurmclemens, 26.01.2012 #8
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Der erste Link geht aber nicht mehr^^ Ah sehe es hast 2x http://
     
  9. ehrles, 26.01.2012 #9
    ehrles

    ehrles Android-Ikone

    Beiträge:
    7,436
    Erhaltene Danke:
    1,382
    Registriert seit:
    03.10.2010
    Phone:
    Zuk Z1
    Tablet:
    HP Omni 10
    Wearable:
    Mi Band 1S
    Das Wetter-Widget ist ja klasse , schade dass man das Email-Widget nicht mit GMail verknüpfen kann.
     
  10. Wurmclemens, 26.01.2012 #10
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Die Wetter hatte ich schon nur die Email habe ich nicht zum laufen gebracht. Wetter habe ich nun mit Minimalistic gebastelt.

    Gesendet von meinem MZ601 mit Tapatalk
     
  11. speerwerfer, 28.01.2012 #11
    speerwerfer

    speerwerfer Fortgeschrittenes Mitglied

    Beiträge:
    356
    Erhaltene Danke:
    10
    Registriert seit:
    17.05.2010
    Wie krieg ich das wetter-widget ans laufen. Ich kann es auf meinem Xoom nicht auswählen.
     
  12. ehrles, 28.01.2012 #12
    ehrles

    ehrles Android-Ikone

    Beiträge:
    7,436
    Erhaltene Danke:
    1,382
    Registriert seit:
    03.10.2010
    Phone:
    Zuk Z1
    Tablet:
    HP Omni 10
    Wearable:
    Mi Band 1S
    Die Apk hast du erfolgreich installiert? Ich muss das Widget dann ganz normal in der Liste auswählen und fertig. Vielleicht nochmal installieren...
     
  13. speerwerfer, 28.01.2012 #13
    speerwerfer

    speerwerfer Fortgeschrittenes Mitglied

    Beiträge:
    356
    Erhaltene Danke:
    10
    Registriert seit:
    17.05.2010
    Ja, installiert hatte ich es. Aber ich konnte es als Widget nicht auswählen. Nunhats geklappt.
     
  14. Wurmclemens, 28.01.2012 #14
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Brauch glaube immer etwas bis es in Widget auftaucht.

    Gesendet von meinem MZ601 mit Tapatalk
     
  15. Wurmclemens, 13.02.2012 #15
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Geht bei euch auch die Spiele vom Toshiba nicht mehr??? Habe EOS V32 drauf glaube seit 28 gehen sie nicht mehr!?

    Gesendet von meinem MZ601 mit Tapatalk
     
  16. linsenpago, 14.02.2012 #16
    linsenpago

    linsenpago Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    4
    Registriert seit:
    07.02.2012
    Ich habe unter anderem den my water live hintergrund installiert..
    Hat gut geklappt, hat mir aber nicht wirklich gefallen...

    Jetzt wollte ich wieder meinen alten Hintergrund einrichten, aber er wird nicht auf den ganzen Bildschirm gelegt...

    Zuschneiden ist richtig und die Auflösung der bildes ist auch mit 2560x1600 auch groß genug..

    Hat jemand eine idee?



    Gesendet von meinem MZ601 mit Tapatalk
     

    Anhänge:

  17. Wurmclemens, 14.02.2012 #17
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Versuch es mal mit Wizardrii geht recht gut damit.

    Gesendet von meinem MZ601 mit Tapatalk
     
  18. dr-no, 14.02.2012 #18
    dr-no

    dr-no Android-Lexikon

    Beiträge:
    995
    Erhaltene Danke:
    188
    Registriert seit:
    21.11.2011
    Sind das die Kartenspiele? Die laufen mit der 32.
     
  19. linsenpago, 14.02.2012 #19
    linsenpago

    linsenpago Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    4
    Registriert seit:
    07.02.2012
    naja.. bis vor der installation des live wallpapers hat das ja noch ganz normal funktioniert... ;-)

    ich dachte, da gibts vielleicht eine versteckte einstellung oder so...

    das interessante daran ist, dass die vorinstallierten normalen wallpaper voll dargestellt werden.. nur die heruntergeladenen nicht.. :confused:

    edit sagt: mit wizardii hats auch nicht geklappt....
     
    Zuletzt bearbeitet: 14.02.2012
  20. Wurmclemens, 14.02.2012 #20
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Hi... komisch starten Bild (start) dann schwarz bei allen drei

    Gesendet von meinem MB525 mit Tapatalk
     

Diese Seite empfehlen