1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Arc S bleibt beim booten hängen!!!

Dieses Thema im Forum "Sony Ericsson Xperia Arc S Forum" wurde erstellt von KINGOFKOELN, 29.07.2012.

  1. KINGOFKOELN, 29.07.2012 #1
    KINGOFKOELN

    KINGOFKOELN Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2012
  2. Slimmer2, 29.07.2012 #2
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    versuch mit SUS das Handy zu reparieren.
    Wenn ich das Datum von dem Thema anschaue war das noch für GB gedacht, ob diese Einstellung bei ICS geht ist nicht getestet in dem Thema
     
  3. KINGOFKOELN, 29.07.2012 #3
    KINGOFKOELN

    KINGOFKOELN Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2012
    Seus ist doch das Sony Pc companion Programm oder??
    Das zeigt beim reparieren an das die Komponenten der Softwareaktualisierung konnte nicht installiert oder gestartet werden^^
     
  4. Slimmer2, 29.07.2012 #4
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    Das sind 2 verschiedene Programme
     
  5. KINGOFKOELN, 29.07.2012 #5
    KINGOFKOELN

    KINGOFKOELN Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2012
    hab ich auch jetzt herausgefunden :rolleyes2: aber wo man sein handy auswählen soll kackt das programm wenn ich weiter drücke ab
     
  6. Slimmer2, 29.07.2012 #6
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    als admin gestartet? welche version hat das Programm
     
  7. KINGOFKOELN, 29.07.2012 #7
    KINGOFKOELN

    KINGOFKOELN Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2012
    Ja als Admin gestartet hab das von deinem link heruntergeladen in der signatur^^
     
  8. Slimmer2, 29.07.2012 #8
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    Komisch bei mir geht ohne Probleme die Auswahl vom Gerät.
    Reboote mal den PC und versucht es dann
     
  9. KINGOFKOELN, 29.07.2012 #9
    KINGOFKOELN

    KINGOFKOELN Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    16.04.2012
    Hab ich auch schon versucht aber ändert sich nichts aber der pc erkennt das handy noch nichtmal wenn ich es anschliesse
     
  10. Slimmer2, 29.07.2012 #10
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    Handy schließt du im ausgeschalteten Zustand und mit gedrückter Zurücktaste an?
    Fehlt dir evtl der Treiber?
     
  11. Glenfiddich01, 30.07.2012 #11
    Glenfiddich01

    Glenfiddich01 Fortgeschrittenes Mitglied

    Beiträge:
    406
    Erhaltene Danke:
    110
    Registriert seit:
    10.11.2010
    bootloader zu oder offen? ;)
    wenn offen, dann kanns nicht funktionieren
     
  12. Slimmer2, 30.07.2012 #12
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    Wenn offen kommt eine Meldung. Irgendwas mir geänderter Software
     

Diese Seite empfehlen