1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Arc S startet nicht mehr

Dieses Thema im Forum "Sony Ericsson Xperia Arc S Forum" wurde erstellt von Evolutio, 13.04.2012.

  1. Evolutio, 13.04.2012 #1
    Evolutio

    Evolutio Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    51
    Registriert seit:
    23.12.2011
    Phone:
    Huawei Mate S
    Hallo,
    ich habe via Flashtool versucht das neue Android zu flashen.
    Da kam aber ein fehler, also habe ich es getrennt und nu startet es bis zum Sonylogo.

    Muss ich da jetzt die alte Firmware drauf flashen ?
     
  2. w3nZ, 13.04.2012 #2
    w3nZ

    w3nZ Android-Guru

    Beiträge:
    2,221
    Erhaltene Danke:
    385
    Registriert seit:
    15.11.2011
    Phone:
    Samsung Galaxy S4
    Da konnte wohl jemand nicht warten ;)
     
  3. Evolutio, 13.04.2012 #3
    Evolutio

    Evolutio Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    51
    Registriert seit:
    23.12.2011
    Phone:
    Huawei Mate S
    Japps, aber theoretisch müsste ich jetzt wieder auf .62 oder ?
     
  4. Slimmer2, 13.04.2012 #4
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    schon mal versucht es nochmal zu flashen?
     
  5. Evolutio, 13.04.2012 #5
    Evolutio

    Evolutio Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    51
    Registriert seit:
    23.12.2011
    Phone:
    Huawei Mate S
    Japps, 5x hintereinander.
    Immer der selbe error
     
  6. Slimmer2, 13.04.2012 #6
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
    Poste mal die Fehlermeldung
     
  7. Flo95, 13.04.2012 #7
    Flo95

    Flo95 Ehrenmitglied

    Beiträge:
    3,740
    Erhaltene Danke:
    787
    Registriert seit:
    29.01.2012
    Phone:
    Samsung Galaxy S7 EDGE
    Tablet:
    Apple iPad Air
    Der Leak geht so nicht zu flashen!
    Flashe einfach wieder eine 2.3.4 Firmware
     
  8. Slimmer2, 13.04.2012 #8
    Slimmer2

    Slimmer2 Android-Ikone

    Beiträge:
    6,081
    Erhaltene Danke:
    802
    Registriert seit:
    21.06.2011
    Phone:
    Wiko Fever
  9. w3nZ, 13.04.2012 #9
    w3nZ

    w3nZ Android-Guru

    Beiträge:
    2,221
    Erhaltene Danke:
    385
    Registriert seit:
    15.11.2011
    Phone:
    Samsung Galaxy S4
    aber da sind doch noch mehr die Probleme beim flashen via flashtool haben... Muss erst gefixt werden, liegt an Flashtool selber.
     

Diese Seite empfehlen