1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Archos 7 B HT V2 APK Frage

Dieses Thema im Forum "Archos 7 Home Tablet Forum" wurde erstellt von mickvandyk, 20.07.2011.

  1. mickvandyk, 20.07.2011 #1
    mickvandyk

    mickvandyk Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Hallo werte Android Freunde,

    ich bin seit kurzem stolzer Besitzer des oben genannten Tablets. Nach einigen Stunden suchen, musste ich feststellen, dass keinen echten aktuellen Tipp gibt, wie ich Flash- Seiten (YouTube, etc.) auf dem Gerät zum laufen bekomme.
    War schon auf einigen einschlägigen Seiten und habe da auch einige Links und apks gefunden. Die Frage ist nur: Wie vertrauenswürdig sind diese?

    Hab keine Lust mir bei dem neuen Gerät (bei Amaz "nur" 110€, jetzt "nur" 105€...) gleich was kapput zu machen.

    Die neueste Firmware ist drauf.

    Hier mal die Links: Archos 7 Home Tablet V2 Youtube Problem gelöst - Android Forum - AndroidPIT

    und

    Flash 10.1 for Archos 7 HT v1,v2 8HT and Arnova 10 (need Android 2.1 Eclair)

    Was meinen die Experten?

    Grüße
    Mick
     
  2. D13G, 20.07.2011 #2
    D13G

    D13G Gast

    such mal den skyfire browser... hab irgendwo gelesen das der flash kann...
    kannst ja mal rückmeldung geben wie es klappt... ich würd es ja jetzt gerne selber testen, aber mein tab ist noch unterwegs zu mir...
     
  3. mickvandyk, 20.07.2011 #3
    mickvandyk

    mickvandyk Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Der Skyfire funktioniert mit o.g. Tablet nur in aktueller, sprich Vers. 4.0.3 hasse nicht gesehen. Hab ihn auch installiert, aber Youtube myvideo und Co Fehlanzeige. Kann man voll knicken.

    Ich mach jetzt den Selbstversuch :mad2:
     
  4. mickvandyk, 20.07.2011 #4
    mickvandyk

    mickvandyk Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    So flash funzt jetzt wunderbar. Nicht nur youtube, alle Seiten!!


    all in :)

    Absolut top!

    Fast alle seiten :scared:
     
    Zuletzt bearbeitet: 21.07.2011
  5. Konno, 25.07.2011 #5
    Konno

    Konno Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010
    Hallo :)

    was genau hast du denn gemacht? Ich habe eine Customrom drauf und youtube würde theoretisch gehen. Aber mein WLAN bricht dann immer zusammen. D.h. ich kann normal surfen, Emails lesen, Radio hören aber sobald ich die YT-App öffne dauert es nur ein paar Sekunden und das WLAN stellt sich aus.

    Wenn ich direkt neben dem Router bin kann ich meistens so 5-10 Sekunden sehen und hören, dann wird die WLAN-Stärke immer weniger und irgendwann bricht er ganz ab.

    Hat da jemand nen Tipp? Danke :)
     
  6. mickvandyk, 27.07.2011 #6
    mickvandyk

    mickvandyk Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.07.2011
    Hi!

    Hab ab und an das selbe Problem. Musst zwei drei mal versuchen, dann gehts.

    Ich hab mir jetzt die bidriebnl- Version drauf gemacht und siehe da: Verbesserte Funktionen bei Android und stabilere Umgebung.

    Musste mal googlen, lohnt sich!
     
  7. Konno, 27.07.2011 #7
    Konno

    Konno Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    0
    Registriert seit:
    25.11.2010

Diese Seite empfehlen