1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Scoday, 07.01.2011 #1
    Scoday

    Scoday Threadstarter Neuer Benutzer

    Der Archos 101 von meinem Vater hat immer eine Internetverbindung, mein Archos 7 aber nicht. Das W-Lan ist so eingestellt, dass man nur wenn man den Namen vom W-Lan hat, sich damit Verbinden kann. Aber er zeigt immer nur an : Nicht in Reichweite, gespeichert.
    Wenn ich aber in der Router Option den Internetzugang nicht mehr unsichtbar mache, dann findet er Internet und ich kann im Browser surfen.
    Da wir aber schon schlechte Erfahrung mit einem nicht unsichtbaren Netzwerk gemacht haben, wollen wir das Netzwerk immer auf Unsichtbar haben, so dass nur Leute sich damit verbinden können, die den Namen von unserem Netzwerk kennen.
    Gibt es noch eine andere Möglichkeit, wie ich mich mit dem W-Lan Verbinden kann, ohne das Netzwerk auf nicht unsichtbar zu stellen?
     

Diese Seite empfehlen