1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Archos 70IT im Heimnetzwerk - Ich kann per Archos einfach auf keinen Computer zugreif

Dieses Thema im Forum "Archos 70 Forum" wurde erstellt von Huettenknecht, 19.09.2011.

  1. Huettenknecht, 19.09.2011 #1
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Hallo Leute.

    Ich bräuchte mal dringend etwas Hilfe.
    Ich schaffe es einfach nicht mit dem Archos über W-Lan auf eine freigegebene Festplatte im Heimnetzwerk zuzugreifen.

    Mit dem Samsung Galaxy S klappt alles tadellos. Nur mit dem Archos nicht.

    Alle Rechner im Heimnetzwerk sind über eine Fritzbox 7390 verbunden (W-Lan oder Kabel) Alle Rechner untereinander Daten austauschen -> Kein Problem. Galaxy S zugriff auf Festplatte -> kein Problem.
    Zugriff mit Archos 70IT -> keine Chance. Weder mit ES File Explorer noch mit dem Video App von Archos oder File Expert App oder sonstige File Explorer die ich probiert habe.:cursing:
    Habe auch schon sämtliches probiert was ich über Google, hier im Forum und sonstwo gefunden habe.

    Hat da jemand einen Tip für mich ?
    Achso alle Rechner haben Windows 7.

    Danke im vorraus !
     
    Zuletzt bearbeitet: 22.09.2011
  2. tomcat62, 19.09.2011 #2
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Hi Huettenknecht,

    geh mal in "Einstellungen" -> "Drahtlos & Netzwerke" -> "WLAN-Einstellungen", dein Wlan-Netzwerk auswählen(lange drücken) -> "Netzwerk ändern". Ist der Punkt "Netzwerkfreigaben abschalten" aktiviert, dann deaktivieren.
     
  3. Huettenknecht, 19.09.2011 #3
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Hi Tomcat
    Netzwerkfreigaben abschalten ist nicht aktiviert.

    Hast du noch eine Idee?
     
  4. tomcat62, 19.09.2011 #4
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    wird dein dein Netzwerkname angezeigt.

    z. B. unter Stock-Dateimanager("Dateien") -> "Netzwerk" -> "Netzwerkfreigaben(SMB)" -> DEINEARBEITSGRUPPE. Unter Windows meißt "WORKGROUP".
     
  5. Huettenknecht, 19.09.2011 #5
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Ganz selten. Ab und an zeigt er es mal an. Aber Zugriff ist trotzdem nicht.
    Also im Moment findet er es nicht. Ist aber eigentlich immer so. Im stock Manager.
    Ich hab schon so viele Manager getestet das ich da schon etwas durcheinander komme.
     
    Zuletzt bearbeitet: 19.09.2011
  6. tomcat62, 19.09.2011 #6
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Wahrscheinlich liegt das Problem auf der Windowsseite. beim Heimnetzwerk wird unter Windows nur geprüft ob die Freigabe im selben IP-Bereich und in der selben Arbeitsgruppe liegt. Versuch mal eine vorhandene Windows-Freigabe unter einem zusätzlichen Namen und unter Angabe eines Benutzers und Kennworts freizugeben.
     
  7. Huettenknecht, 19.09.2011 #7
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Also ich habe einen neuen Benutzer unter Windows angelegt und ein Verzeichnis
    erneut freigegeben und expizit den neuen Benutzer unter BerechtigungenVollzugriff gewährt.
    Hat auch nichts geholfen.
     
  8. tomcat62, 19.09.2011 #8
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Kommst Du Ins Internet mit dem Archos
     
  9. Huettenknecht, 19.09.2011 #9
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Ja ich schreibe diese Posts hier mit dem Archos. :)

    Ich mach das mit dem Benutzer eben nochmal und sag dir dann genau was passiert. Ist ja schnell gemacht. Bin ja froh, das jemand sich Gedanken zu meinem Problem macht.
     
    Zuletzt bearbeitet: 19.09.2011
  10. tomcat62, 19.09.2011 #10
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    kannst Du in einer Terminal-app die Fritzbox anpingen. Danach die IP eines Windows Rechners versuchen.
     
  11. Huettenknecht, 19.09.2011 #11
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Also ich habe neuen Benutzer erstellt Ordner freigegeben,Rechte verteilt und Firewall komplett abgeschaltet. Archos findet die Workgroup fragt auch nach Username und pass. Dann will er Verzeichnisse einlesen und wupp ist er wieder im Grundbildschirm vom Dateiexplorer. Versuche ich nochmal zu connecten ist der Pc nicht mehr da. Muss ihn erneut suchen lassen. Aber dann wieder das selbe :-( Ich werd echt weich!

    Mit Samsung Galaxy S komme ich übrigens per APP Allshare auf den Pc.
     
    Zuletzt bearbeitet: 19.09.2011
  12. tomcat62, 19.09.2011 #12
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    noch ein letzter Versuch. Ist die Firmware des Archos aktuell (momentan die 2.4.19).
     
  13. Huettenknecht, 19.09.2011 #13
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Softwareversion 2.4.19 Android 2.2.1
     
  14. chris67, 19.09.2011 #14
    chris67

    chris67 Android-Lexikon

    Beiträge:
    1,554
    Erhaltene Danke:
    295
    Registriert seit:
    27.10.2010
    So verhalten die sich auch schonmal, wenn der Speicher dicht ist.
     
  15. Cynob, 19.09.2011 #15
    Cynob

    Cynob Android-Guru

    Beiträge:
    2,753
    Erhaltene Danke:
    924
    Registriert seit:
    17.04.2011
    Öhm vll mal mit dem Cifs Manager versuchen?

    Weiß jetzt nicht obs hier schon wo steht.... bei Win7 die Verschlüsselung ausgeschalten?
     
  16. tomcat62, 19.09.2011 #16
    tomcat62

    tomcat62 Erfahrener Benutzer

    Beiträge:
    199
    Erhaltene Danke:
    22
    Registriert seit:
    22.02.2011
    Ich bin mir ziemlich sicher dass man da am Windows noch ein bisserl drehen muss. Hab mein Netz Linuxkompatibelst aufgebaut und auch manchmal Probleme auf mein WIN7 Notebook zuzugreifen. Aber jetzt muss ich weg, vieleicht säter nochmal.
     
  17. Huettenknecht, 19.09.2011 #17
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Archos neu gebootet und gleich getestet. Problem besteht weiterhin.
     
  18. Huettenknecht, 19.09.2011 #18
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Was für eine Verschlüsselung? Und wo abschalten?

    Btw muß ich jetzt auch los. Falls noch einer einen Tipp hat, einfach posten. Ich probier alles aus :)
     
    Zuletzt bearbeitet: 19.09.2011
  19. chris67, 19.09.2011 #19
    chris67

    chris67 Android-Lexikon

    Beiträge:
    1,554
    Erhaltene Danke:
    295
    Registriert seit:
    27.10.2010
    Ich meinte, wenn zu viele Apps installiert sind und dadurch kein Systemspeicher mehr frei ist.
     
  20. Huettenknecht, 19.09.2011 #20
    Huettenknecht

    Huettenknecht Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    1
    Registriert seit:
    19.09.2011
    Ich habe kaum was installiert. Systemspeicher 83 MB frei sagt er.
    Und Speicher gesamt noch 6.2GB frei.

    So ein paar Sachen deinstalliert jetzt 110MB frei. Sammelt sich doch ganz schön was an. Aber gebracht hat es nix.
     
    Zuletzt bearbeitet: 19.09.2011

Diese Seite empfehlen