Archos lässt sich nicht mit W-lan verbinden

Dieses Thema im Forum "Archos G9 Tablet Forum" wurde erstellt von tiimo, 24.12.2011.

  1. tiimo, 24.12.2011 #1
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    Hallo, ich habe das problem das sich der Tablet Pc nicht mit dem Wlan verbinden will. Er findet das Netz versucht sich damit zu verbinden doch es gelingt ihm einfach nicht :confused2:
     
  2. valinet, 24.12.2011 #2
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016
    Hast du vielleicht die Mac Filterung im Router eingeschaltet und die Mac Adresse vom Tablet nicht eingetragen?
     
  3. tiimo, 24.12.2011 #3
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    ja das kann shr gut sein ich kenn mich damit nicht ganz so gut aus deswegen weis ich nicht wie es geht kannst du mir vllt sagen wie ich die mac adresse vom Tablet Pc herausfinde. Wäre sehr nett von dir :)
     
  4. valinet, 24.12.2011 #4
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016
    Die Mac Adresse vom Tablet findest du unter Einstellungen->Über das Tablet->Status
    dort runter scrollen bis zum Punkt WLAN-MAC-Adresse
     
    tiimo bedankt sich.
  5. tiimo, 24.12.2011 #5
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    Vielen Dank , probier es gleich mal aus :)
     
  6. tiimo, 24.12.2011 #6
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    Es lag leider nicht an der Mac Adresse :( hast du vllt noch eine Idee woran es legen könnte
     
  7. valinet, 24.12.2011 #7
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016
    Versuch mal am Router einen anderen Kanal einzustellen, ansonsten weiß ich leider auch nicht weiter.
     
  8. tiimo, 24.12.2011 #8
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    wie geht das (bin nicht so gut)
     
  9. valinet, 24.12.2011 #9
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016
    Was hast du für einen Router? Schau mal in die Anleitung, ist bei jedem Gerät anders.
     
  10. tiimo, 24.12.2011 #10
    tiimo

    tiimo Threadstarter Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2011
    hab ein d-link 615
     
  11. valinet, 24.12.2011 #11
    valinet

    valinet Android-Lexikon

    Beiträge:
    1,228
    Erhaltene Danke:
    121
    Registriert seit:
    28.10.2011
    Phone:
    Samsung A5 2016

Diese Seite empfehlen