1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. mpoetz, 05.06.2012 #1
    mpoetz

    mpoetz Threadstarter Neuer Benutzer

    Hallo,
    ich habe ein neues Arnova 9 G2 mit Anrdoid 4.0.3. Beim benutzten der UMTS Sticks wird noch die PIN abgefragt.
    Aber es wird kein Mobilfunkanbieter gefunden.
    Verfügbare Netzwerke: Netzwerke suchen. Zeugt kein Ergebnis an.
    Bei dem Laptop werden Funknetze gefunden.

    Ich habe es mit zwei verschiedenen Sticks versucht.

    Kann mit jemand helfen?

    Danke.

    VG Michael
     
  2. LiquidRobotics, 05.06.2012 #2
    LiquidRobotics

    LiquidRobotics Fortgeschrittenes Mitglied

    Versuch doch mal die PIN Abfrage zu deaktivieren, dazu einfach die SIM Karte in ein Handy einlegen und dann PIN deaktivieren.

    Du kannst dann glaube ich auf dem Tab unter Einstellungen - Mehr... - Mobilfunknetze - Zugangspunkte und/oder Netzbetreiber deinen auswählen, das sollte eigentlich funktionieren
     
    mpoetz bedankt sich.
  3. mpoetz, 05.06.2012 #3
    mpoetz

    mpoetz Threadstarter Neuer Benutzer

    Danke

    Leider komme ich auch ohne PIN nicht weiter.

    Es werden keine Netzwerke anezeigt.

    Gruß

    Michael

    Der ursprüngliche Beitrag von 11:28 Uhr wurde um 12:19 Uhr ergänzt:

    ICH habe die Lösung.

    Mit neuen Sticks geht es nicht.

    Ich habe noch ein altes von 1&1 ZTE Model MF110.

    Damit geht es.

    Gruß

    Michael
     

Diese Seite empfehlen