1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

AS an, Netzteil angeschlossen blockiert die Bedienung

Dieses Thema im Forum "Acer Stream Forum" wurde erstellt von Karli, 17.05.2011.

  1. Karli, 17.05.2011 #1
    Karli

    Karli Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    11.02.2011
    Ich wollte mein Stream im eingeschalteten Zustand laden. Leider reagiert das Touchscreen snicht mehr nachdem ich das Netzteil angesteckt habe.
    Ist das normal bzw. gibt es dafür eine Erklärung oder Lösung?

    Danke für Infos.
     
  2. nepumuk, 17.05.2011 #2
    nepumuk

    nepumuk Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    10
    Registriert seit:
    25.10.2010
    Nein, das ist nicht normal, genauso wenig wie wenn man sein AS auf Werkseinstellungen stellt, es dann nicht mehr bootet, so bei mir geschehen.
     
  3. Karli, 18.05.2011 #3
    Karli

    Karli Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    11.02.2011
    Danke.
    Wäre das ein Grund den Support zu bemühen (d. h. können durch das Anstecken des Netzteils beim laufenden Betrieb Schäden am Handy entstehen) ?
     
    Zuletzt bearbeitet: 18.05.2011
  4. nepumuk, 18.05.2011 #4
    nepumuk

    nepumuk Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    10
    Registriert seit:
    25.10.2010
    Nein, es wird wohl niemand sein Handy ausschalten wenn er es aufladen möchte.
    Ich habe mein AS ja auch nicht erst seit gestern und mehrmals ohne Probleme aufgeladen.
     
  5. Karli, 18.05.2011 #5
    Karli

    Karli Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    1
    Registriert seit:
    11.02.2011
    OK.
    Interessant: nehme ich die SD-Karte aus dem Handy ist das Problem mit einem Schlag weg.
     
    Zuletzt bearbeitet: 18.05.2011

Diese Seite empfehlen