1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

atilt 3D wird wegen falscher Android Version abgelehnt

Dieses Thema im Forum "Android Spiele" wurde erstellt von ford0091, 30.06.2011.

  1. ford0091, 30.06.2011 #1
    ford0091

    ford0091 Threadstarter Android-Experte

    Beiträge:
    478
    Erhaltene Danke:
    47
    Registriert seit:
    24.03.2011
    Phone:
    Sony Xperia T
    Ich habe folgendes Problem.
    Ich wollte mir aus dem Markt das Spiel "atilt 3D" laden.
    Leider klappt es nicht, weil ich nicht die richtige Androidversion habe.
    Da steht:
    Programm ist für Android ?(da ist wirklich ein Fragezeichen) und sie haben Android 2.2
    Übers Internet (Marketseite) geht es auch nicht.
    Jemand eine Idee?
     
    Zuletzt bearbeitet: 30.06.2011
  2. GalaxyKeks, 30.06.2011 #2
    GalaxyKeks

    GalaxyKeks Android-Guru

    Beiträge:
    2,004
    Erhaltene Danke:
    356
    Registriert seit:
    16.08.2010
    Phone:
    OnePlus3, Nexus 6P
    Erste Idee wäre vielleicht einen passenden Titel zu wählen...
     
  3. MrFaloso, 27.08.2011 #3
    MrFaloso

    MrFaloso Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    1
    Registriert seit:
    12.08.2011
    ich hab 2.1 und es klappt ^^ ausm market
     

Diese Seite empfehlen