1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Auf welche Firmware muss ich flashen?

Dieses Thema im Forum "Samsung Galaxy 3 (I5800) Forum" wurde erstellt von jaygiga, 10.03.2011.

  1. jaygiga, 10.03.2011 #1
    jaygiga

    jaygiga Threadstarter Junior Mitglied

    Beiträge:
    42
    Erhaltene Danke:
    0
    Registriert seit:
    24.02.2011
    Auf welche firmware muss ich flashen, dass ich über kieß auf xxjpm updaten kann?
     
  2. firstway, 10.03.2011 #2
    firstway

    firstway Android-Experte

    Beiträge:
    633
    Erhaltene Danke:
    117
    Registriert seit:
    29.10.2010
    Wieviele neue Threads muß ich erstellen, bis ich lesen lerne :blink:

    Steht doch alles hier :confused:


    LGF
     

Diese Seite empfehlen