1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Aufladen am USB Port

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von kartofeln, 23.10.2010.

  1. kartofeln, 23.10.2010 #1
    kartofeln

    kartofeln Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    1
    Registriert seit:
    22.02.2010
    Hi,

    kann es sein, dass Aufladen am USB Port (MBP) nicht geht? Bei mir wird nur gestrichene Blitz angezeigt. Auch unter Telefonstatus wird "not charging" angezeigt.

    VG,

    kartofeln
     
  2. sir-ay, 23.10.2010 #2
    sir-ay

    sir-ay Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    29
    Registriert seit:
    21.12.2009
    Hi, bei mir auch der selbe mist wie bei iPad, ging auch nicht. Versuche jetzt mal zu flashen denn XXJID ist alt, *#1234# Telefon eingeben und warten. Ich weiss noch nicht welchen PIT ich nehmen muss
     
  3. snutzer, 23.10.2010 #3
    snutzer

    snutzer Fortgeschrittenes Mitglied

    Beiträge:
    330
    Erhaltene Danke:
    16
    Registriert seit:
    31.08.2009
    Soweit ich weiß reichen die 5 Volt über USB nicht zum aufladen aus.
     
  4. sir-ay, 24.10.2010 #4
    sir-ay

    sir-ay Fortgeschrittenes Mitglied

    Beiträge:
    352
    Erhaltene Danke:
    29
    Registriert seit:
    21.12.2009
    Habe geflasht und dahin. Das Problem, solltet ihr auch lust verspüren zu flashen, nicht xwjj3 nehmen kurz vom ende kamm Failed. Aber für mich kein Problem solange ich ins Recovery komme. Muss jetzt mal warten bis was neues kommt.

    LG

    PS Habe es heute Morgen bekommen, hihi
     
  5. kartofeln, 24.10.2010 #5
    kartofeln

    kartofeln Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    1
    Registriert seit:
    22.02.2010
    Am USB Port wird SGT aufgeladen. Es lädt sehr...sehr langsam auf.
     
  6. peer, 24.10.2010 #6
    peer

    peer Android-Lexikon

    Beiträge:
    1,678
    Erhaltene Danke:
    143
    Registriert seit:
    11.07.2009
    5 V reichen schon, aber nicht die 500 mA.
    Das Originalnetzteil hat 2 A!

    Übrigens geht das zB am Archho 7 HT nur über ein ähnlich starkes Netzteil und über einen Pin Stecker.

    Also reicht das nur, um eine Entladung zu verhindern.
    Inwieweit und wie lange das die USB Schnittstellen aushalten steht auf einem anderen Blatt.
     

Diese Seite empfehlen