1. Flugfreak, 20.12.2010 #1
    Flugfreak

    Flugfreak Threadstarter Neuer Benutzer

    Ich habe an meinem Galaxy S herumgespielt und gleichzeitig die Home Taste, Einschalttaste und Lautstärke Taste gedrückt. Dann kam eeine komische Anzeige in Display. Da ich nicht wusste was ich machen soll, hab ich einfach den Akku rausgemacht. Hab ich jetzt was kaputt gemacht ?
     
  2. Kev, 20.12.2010 #2
    Kev

    Kev Android-Ikone

    Mach doch den Akku erstmal wieder rein, dann sehen wir weiter. Aber warte ein paar Minuten. In der Zwischenzeit kannst Du den Titel Deines Beitrags mal anpassen und aussagekräftiger machen. So daß erkennbar ist, worum es hier geht. Danke.
     
  3. Flugfreak, 20.12.2010 #3
    Flugfreak

    Flugfreak Threadstarter Neuer Benutzer

    Den Titel kann ich nicht ändern.

    Habe es schon eingeschaltet.

    Das einzigste was ich bemerkte ist, dass es nun ein wenig schneller ist.
     
  4. presseonkel, 20.12.2010 #4
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    bist wohl im Download- oder Recovery-Modus gelandet. Nicht schlimm und sei froh, dass er bei Dir/Deinem Handy geht....
    Einfach nach ner Weile wieder anmachen....:) (Natürlich vorher den Akku rein)
     
  5. Kev, 20.12.2010 #5
    Kev

    Kev Android-Ikone

    Klar kannst Du denn ändern. Aber wenn nun eh alles wieder ok ist, kann ich den Thread auch löschen. Schneller zu sein ist ja kein Problem...


    Edit: Moin Onkelchen, bissl langsam heute? ;)
     
  6. Flugfreak, 20.12.2010 #6
    Flugfreak

    Flugfreak Threadstarter Neuer Benutzer

    Muss ich denn sonst nicht beachten ist alles ok ?
     
  7. Kev, 20.12.2010 #7
    Kev

    Kev Android-Ikone

    Ist nichts passiert, alles ok...
     
  8. Flugfreak, 20.12.2010 #8
    Flugfreak

    Flugfreak Threadstarter Neuer Benutzer

    danke für die schnelle Hilfe !
     
  9. Kev, 20.12.2010 #9
    Kev

    Kev Android-Ikone

    Gern :)