1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Auto-Hifi per Bluetooth verbunden

Dieses Thema im Forum "Zubehör für Motorola Razr" wurde erstellt von Parwana, 02.07.2012.

  1. Parwana, 02.07.2012 #1
    Parwana

    Parwana Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2012
    Hi Leute, ich hab ein Problem. Wenn ich mein Razr mit meinem Auto verbinde, via Bluetooth, dann erkennt das Auto aber keine Musik von meinem Razr. Auf der anderen Seite, wenn mein Vater sein iPhone mit der Anlage verbindet, auch via Bluetooth, dann spielt der automatisch die Musik von seinem iPhone ab. Weiß jemand woran das liegt?

    Zur Anlage:
    Eine Audio 20 CD aus einer MB-E-Klasse 2011.

    Hoffe jemand kann mir sagen, wie ich das zum funktionieren bringen kann bzw. wieso das nicht funktioniert.


    ~Gruß~
    Parwana

    PS: Ich meine jedoch mein Razr zeigt mir unter Benachrichtigungen so etwas wie "mit der HiFi verbunden"
     
  2. Andy6325, 02.07.2012 #2
    Andy6325

    Andy6325 Android-Lexikon

    Beiträge:
    1,239
    Erhaltene Danke:
    140
    Registriert seit:
    29.04.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Schaue mal unter Einstellungen > Drahtlos und Netzwerke > Bluetooth-Einstellungen > dann lange auf deinem Bluetooth-Gerät, also deinem Radio bleiben > Optionen und schauen, ob bei Profile alles ausgewählt ist. wahrscheinlich fehlt dir der Haken bei Medien
     
    Parwana bedankt sich.
  3. Parwana, 07.07.2012 #3
    Parwana

    Parwana Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2012
    Hi, ich hatte jetzt mal Zeit deinen Tipp zu testen, leider muss ich dir sagen, das es die Option Medien garnicht gibt wenn ich lange auf drauf gedrückt halte. Es gibt nur 2 Optionen 1. Verbunden 2. Profil.

    Also Problem besteht weiterhin.

    ~Gruß~
     
  4. Andy6325, 07.07.2012 #4
    Andy6325

    Andy6325 Android-Lexikon

    Beiträge:
    1,239
    Erhaltene Danke:
    140
    Registriert seit:
    29.04.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Dann wird das nötige Profil glaube ich nicht erkannt. Lösche das Gerät mal aus deinem Bluetooth Speicher und mache ein erneutes Pairing.

    Gesendet von meinem XT910 mit der Android-Hilfe.de App
     
  5. Parwana, 07.07.2012 #5
    Parwana

    Parwana Threadstarter Junior Mitglied

    Beiträge:
    31
    Erhaltene Danke:
    0
    Registriert seit:
    22.06.2012
    Habe ich auch schon versucht, hat nicht genutzt.


    ~Gruß~

    EDIT: Muss ich vielleicht die Musik in einen bestimmten Ordner legen oder den Ordner einen bestimmten Namen zuweißen, damit es richtig erkannt wird?
     
    Zuletzt bearbeitet: 08.07.2012
  6. mexx0312, 14.09.2012 #6
    mexx0312

    mexx0312 Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    12
    Registriert seit:
    18.12.2010
    Phone:
    LG G2
    Habe jetzt ICS... Einstellungen -> Bluetooth ON, gepaartes Gerät wählen (auf Rädchen klicken) dann bei Telefon-Audio UND Media-Audio je ein Häckchen setzen.
     

Diese Seite empfehlen