1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Auto-Universal-Ladekabel nicht empfehlenswert?

Dieses Thema im Forum "Zubehör für Xperia X10 Mini / Mini Pro" wurde erstellt von Adonay, 24.06.2011.

  1. Adonay, 24.06.2011 #1
    Adonay

    Adonay Threadstarter Android-Experte

    Beiträge:
    739
    Erhaltene Danke:
    45
    Registriert seit:
    15.06.2011
    Da ich beruflich den ganzen tag mit dem auto unterwegs bin hatte ich mir mal so ein universal-ladekabel von hama mit jeder menge steckern gekauft und nutze das jetzt fürs mini angesteckt ist es über usb an einen verteiler allerdings wundert mich das der akku gut warm wird und nur bis 99% geladen wird und die led dann auch nie auf grün umspringt sollte ich lieber nicht damit aufladen?
     
  2. thunderstorm, 25.06.2011 #2
    thunderstorm

    thunderstorm Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    17
    Registriert seit:
    04.11.2010
    Wenn das Kabel USB zertifiziert ist, was eigentlich immer der Fall ist, liegts nicht am Kabel.
    Eher am Spannungswandler, der im Zigarettenanzünder Steckt.
    Kann natürlich auch sein, dass dein Handy soviel arbeitet (Navi usw.), dass der Akku deshalb nicht ganz voll wird.
    Aber selbst bei "nur" 99% Akku ist meine LED schon von gelb zu grün gewechselt.
     
  3. Adonay, 25.06.2011 #3
    Adonay

    Adonay Threadstarter Android-Experte

    Beiträge:
    739
    Erhaltene Danke:
    45
    Registriert seit:
    15.06.2011
    Hm also das Teil ist von Hama und der Verteiler ist vom Flohmarkt, wenn dann hab ich eher den im Verdacht!

    Das Handy hat außer Bereitschaft nix zu tun lasse durch JD alles abschalten...

    Mich wundert vorallem das der Akku so warm wird!

    Bilde ich mir das ein oder kann es wirklich sein das der Akku länger hält wenn ich ihn mit dem original lade statt im Auto, oder ist das Quatsch?
     
  4. thunderstorm, 25.06.2011 #4
    thunderstorm

    thunderstorm Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    17
    Registriert seit:
    04.11.2010
    Ich denke eher Zweiteres...
    Lässt sich ja leicht mit der Anzeige (Telefoninfo -> Akkuverbrauch) überprüfen.
     
  5. Adonay, 25.06.2011 #5
    Adonay

    Adonay Threadstarter Android-Experte

    Beiträge:
    739
    Erhaltene Danke:
    45
    Registriert seit:
    15.06.2011
    Ich werde gleich mal ausprobieren ob es mit dem original ladegerät auch so warm wird, werde dann nachher berichten...
     
  6. Petflasche, 26.06.2011 #6
    Petflasche

    Petflasche Erfahrener Benutzer

    Beiträge:
    208
    Erhaltene Danke:
    17
    Registriert seit:
    11.10.2010
    Phone:
    Nexus 5
    Tablet:
    Acer Iconia Tab B1
    Also aus erfahrung kann ich dir sagen das die billig ladekabel meist sehr schlecht sind. Die geben in den seltensten fällen eine stabile spannung von 5V aus. Meist ist nur ein kleiner billiger Festspannungsregler verbaut.
    Außerdem sind die als "schnell" lader ausgelegt. Also viel in kurzer zeit zu laden.

    Dem Akku von meinem Siemens S55 und vom Sony Ericsson K750 haben solche dinger so zugesetzt (wurden auch sehr heiß) das sie nach 6Monaten aufgegeben haben.
    Seit dem nutz ich nur noch marken bzw original auto ladekabel. Auch nur wenn es unbedingt sein muss. Für notfälle also.

    Von meinem X10mini mit Tapatalk Pro gesendet
     
  7. Adonay, 26.06.2011 #7
    Adonay

    Adonay Threadstarter Android-Experte

    Beiträge:
    739
    Erhaltene Danke:
    45
    Registriert seit:
    15.06.2011
    Scheint wohl so das du recht hast, dabei sollte man denken das Hama kein Schrott ist...

    Also am Original-Ladegerät wird das Handy lange nicht so warm...

    Werde das Teil nicht mehr nutzen...
     

Diese Seite empfehlen