1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Autohalterung - kein Empfang

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von JJ1, 20.12.2010.

  1. JJ1, 20.12.2010 #1
    JJ1

    JJ1 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    31
    Registriert seit:
    24.11.2010
    Hey Leute,

    ich hab mir die originale KfZ-Halterung von Motorola gekauft. Soweit funktioniert alles und das Defy springt automatisch in den Modus "Autohalterung", sobald ich es dort einsetze. Allerdings habe ich während der Fahrt oftmals keinen Empfang. Was kann ich denn dagegen tun, bzw. mache ich ggf. was falsch. Zur Ergänzung: Während der Fahrt ist meist Navigon drin.

    _ Frage 2: Lohnt sich optional ein Bluetooth headset oder werden die Sprachansagen des Navis dann ebenfalls per Bluetooth zum Headset übertragen?

    Viele Grüße,

    JJ1
     
  2. helpless, 20.12.2010 #2
    helpless

    helpless Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    52
    Registriert seit:
    25.11.2010
    Phone:
    Motorola Defy
  3. DennisBoe, 20.12.2010 #3
    DennisBoe

    DennisBoe Android-Experte

    Beiträge:
    752
    Erhaltene Danke:
    228
    Registriert seit:
    08.10.2010
    Hast du die Probleme nur vorne im Auto?
    Dann könnte es nämlich - sofern du ein nicht allzu altes Auto besitzt - die Frontscheibe sein, die den Empfang stört (da bedampft bzw. für Scheibenheizung dementsprechend behandelt).
    In dem Fall würde dann nur die Versetzung gen Seitenscheibe bzw. eine externe GPS-Maus helfen, die dann woanders im Auto platziert werden kann.
     
  4. Lagdieb, 20.12.2010 #4
    Lagdieb

    Lagdieb Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    6
    Registriert seit:
    17.12.2010
    Phone:
    Samsung Galaxy S3
    Welcher empfang ist überhaupt gemeint?
    Gps oder tel?
     
  5. JJ1, 21.12.2010 #5
    JJ1

    JJ1 Threadstarter Erfahrener Benutzer

    Beiträge:
    182
    Erhaltene Danke:
    31
    Registriert seit:
    24.11.2010
    Dankeschön, helpless, das ist genau mein Problem. Schade, dass es dazu noch keine Lösung gibt.

    Ja, Dennis, bisher habe ich es nur mittig an der Windschutzscheibe versucht. Beim Auto handelt es sich um ein A-Klasse Bj. 99. Die Antenne ist da glaube ich in den Scheiben verbaut, vielleicht stört das ja das Signal. Morgen teste ich es mal an der Seitenscheibe und berichte.

    Der GPS-Empfang ist astrein, Lagdieb! Es handelt sich rein ums Telefon. Wäre halt praktisch, wenn ich dann noch telefonieren könnte, sofern mich jemand anruft.

    Daher die sekundäre Frage wegen der Bluetooth-Freisprecheinrichtung, ob diese dann automatisch die Sprachanweisungen mit ausspucken würde (was ich nicht unbedingt wollte).


    Vielen Dank für die ganzen Anregungn und Antworten erstmal.

    Viele Grüße[​IMG]
     

Diese Seite empfehlen