1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. cschum, 16.06.2011 #1
    cschum

    cschum Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    11.09.2010
    Phone:
    Samsung Galaxy S6 edge
    Guten morgen,
    Ich hab Leedroid 2.5 drauf.
    So zu meinem Problem, der Automodus startet immer selbstständig. Das ganze passiert in unregelmäßigen Abständen. Er lässt sich zwar problemlos wieder beenden. Aber trotzdem ist es nervig. Es kommt auch vor, dass ich das Handy aus dem Standby Modus erwecke und der Automodus ist schon aktiv.
    Ich habe schon einen FullWipe versucht. Habe auch schon das InsertCoin ROM versucht. Dort kam es zu den gleichen Fehlern.
    Bin echt am verzweifeln. Vielleicht hat von euch jemand eine Lösung.
     
  2. Thyrion, 16.06.2011 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,914
    Erhaltene Danke:
    2,482
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
  3. cschum, 16.06.2011 #3
    cschum

    cschum Threadstarter Erfahrener Benutzer

    Beiträge:
    178
    Erhaltene Danke:
    12
    Registriert seit:
    11.09.2010
    Phone:
    Samsung Galaxy S6 edge
    Danke für den Tipp.
    Hab die Buchse mal mit Druckluft gereinigt.
    Hat aber nichts gebracht.,
    Ich habe in den Einstellungen jetzt folgendes eingestellt:
    Auto Dock: Automatisch starten deaktiviert.
    Das Auto Dock kommt jetzt nicht mehr.
    Aber dafür geht der Lautsprecher bei einem ausgehenden bzw eingehend Anruf von alleine an.
    Gibt es dafür auch noch eine EInstell möglichkeit?
     

Diese Seite empfehlen