1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

avis laufen nicht mit ac0.3

Dieses Thema im Forum "Root / Hacking / Modding für Notion Ink Adam" wurde erstellt von SirPete, 18.08.2011.

  1. SirPete, 18.08.2011 #1
    SirPete

    SirPete Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    adamcomb 0.3 läuft bis auf das bekannte Kameraproblem und das schwache wlan schon klasse. Allerdings bekomme ich keine avi-Dateien zum laufen. Weder QQplayer, arcmedia noch ES oder realplayer können sie abspielen, egal ob von der internen sd, der externen noch vom usb-stick. Hat noch wer Probleme damit oder habe ich irgendwo eine falsche Konfiguration? Im TR-Forum habe ich nur einmal etwas davon gelesen, dass jemand auch Probleme damit hat. Es wurde jedoch nicht näher darauf eingegangen, da der Thread über ein anderes Thema ging. Danke im voraus.
     
  2. MetalPoldi, 19.08.2011 #2
    MetalPoldi

    MetalPoldi Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    18
    Registriert seit:
    18.01.2011
    Schon mal den Mobo-Player versucht (da gab's auch ein besonderes "Plugin für besondere Android-Geräte)? Der schafft bei mir vieles. Habe aber nicht AC0.3 drauf.
     
    SirPete bedankt sich.
  3. SirPete, 20.08.2011 #3
    SirPete

    SirPete Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    0
    Registriert seit:
    30.06.2011
    Dieser Player hat wenigstens schon 2 von 5 Filmen angespielt. Habe aber nach vielem Ausprobieren den richtigen, der alles abspielt gefunden~ den MX video player. Klasse.
    Thread kann damit beendet werden. nochmals vielen Dank.
     

Diese Seite empfehlen