1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Beautiful Widgets

Dieses Thema im Forum "Individualisierung" wurde erstellt von JmDroid, 07.12.2010.

  1. JmDroid, 07.12.2010 #1
    JmDroid

    JmDroid Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    06.12.2010
    Hallo alle zusammen.
    Ich wollte mal fragen ob es Beautiful Widgets auch
    Kostenlos zum downloaden gibt.
    Wenn nicht, gibt es eine Alternative?

    Würde mich um Hilfe freuen :drool:
    Grüße :D
     
  2. ronny33, 07.12.2010 #2
    ronny33

    ronny33 Android-Lexikon

    Beiträge:
    1,286
    Erhaltene Danke:
    214
    Registriert seit:
    25.06.2010
    Phone:
    Huawei Mate S,Huawei P8
    JmDroid bedankt sich.
  3. JmDroid, 07.12.2010 #3
    JmDroid

    JmDroid Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    06.12.2010
    Okay, dankeschön ;D
     
  4. Salamander77, 20.09.2011 #4
    Salamander77

    Salamander77 Android-Lexikon

    Beiträge:
    1,179
    Erhaltene Danke:
    213
    Registriert seit:
    29.06.2011
    Amanzio bedankt sich.
  5. Montana2, 29.10.2011 #5
    Montana2

    Montana2 Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    23
    Registriert seit:
    20.05.2010
    Phone:
    ZTE Axon 7
    Beautiful Widgets gibt es momentan kostenlos und legal bei Getjar. Einfach mal googeln.
    Aber das ist eigentlich nicht mein Anliegen. Bei meiner Freundin (Galaxy S2, Stock Rom, BW über Market gekauft) funktioniert es irgendwie nicht, daß man auf die Uhrzeit tippt und sich der Wecker öffnet. Habe es auch mal deinstalliert und neu installiert. Aber kein Erfolg. Bei mir (ebenfalls GS2, CM7, BW auch über Market gekauft) funktioniert es ohne Probleme. Kann mir jemand weiterhelfen?
     
  6. feineshelles, 30.10.2011 #6
    feineshelles

    feineshelles Junior Mitglied

    Beiträge:
    35
    Erhaltene Danke:
    1
    Registriert seit:
    04.12.2010
    ich benutz fancy widget und bin super zufrieden damit
     
  7. Montana2, 02.11.2011 #7
    Montana2

    Montana2 Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    23
    Registriert seit:
    20.05.2010
    Phone:
    ZTE Axon 7
    Hatte das Problem noch keiner von euch? Bräuchte da Hilfe.
     
  8. Vorador, 03.11.2011 #8
    Vorador

    Vorador Android-Hilfe.de Mitglied

    Beiträge:
    130
    Erhaltene Danke:
    19
    Registriert seit:
    28.12.2009
    Phone:
    Samsung Galaxy S2
    Das einzige was mir einfällt ist in den Beautiful Widget Einstellungen die du durch Wetteranzeige>Menütaste>Einstellungen erreichst unter Allgemein>Uhren Funktion>Wecker einzustellen. In den normalen Einstellungen hab ich sonst keine Funktion gefunden.
     
    Montana2 bedankt sich.
  9. Montana2, 03.11.2011 #9
    Montana2

    Montana2 Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    23
    Registriert seit:
    20.05.2010
    Phone:
    ZTE Axon 7
    Ich bin jetzt so wie ich es kenne und du beschrieben hast über die Wetteranzeige > Menü > Einstellungen in die BW-Einstellungen gelangt. Nur weiter kann ich dir nicht folgen. Ich finde kein Punkt Allgemein für dann weiter in Uhren Funktion>Wecker.
    Das einzigste was ich schon vorher gedacht und ausprobiert hatte war, in Wetteranzeige > Menü > Einstellungen > Erweitert (denke das meinst du) > Zeit-Anwendung. Vom logischen her wäre ich hier richtig weil es da heißt: Auf Zeit tippen öffnet diese Anwendung. Nur was muß ich da auswählen? Alles was mit Zeit zu tun hat funzt nicht.
     
  10. TerrasighT, 03.11.2011 #10
    TerrasighT

    TerrasighT Erfahrener Benutzer

    Beiträge:
    166
    Erhaltene Danke:
    12
    Registriert seit:
    03.05.2010
    Normal musst Du da nur "Uhr" auswählen, dann sollte das klappen.

    Alternativ mach statt der Superclock mal das "... kleiner" Widget, und konfigurier das mal. Normalerweise werden die Settings für die Superclock übernommen.
     
    Montana2 bedankt sich.
  11. Montana2, 03.11.2011 #11
    Montana2

    Montana2 Fortgeschrittenes Mitglied

    Beiträge:
    287
    Erhaltene Danke:
    23
    Registriert seit:
    20.05.2010
    Phone:
    ZTE Axon 7
    Ich habe jetzt unter Wetteranzeige > Menü > Einstellungen > Erweitert > Zeit-Anwendung nochmal nachgeschaut. Da stehen jetzt zwei mal die "Uhr" drin. Komischerweise gestern noch nicht oder ich bin blind. Wahrscheinlich letzteres :bored: Wenn ich die zweite auswähle, dann komm ich mit dem tippen auf die BW-Uhrenanzeige im Homescreen in das Auswahlmenü Alarm/Weltuhr/Stoppuhr/Timer. Wenn ich jetzt auf Alarm gehe und dann mit der Hometaste beende klappt es jetzt endlich daß ich mit dem erneutem Tippen auf die BW-Uhrenanzeige beim Wecker raus komme. :thumbsup:
    Danke euch ;)
     

Diese Seite empfehlen