1. neophyte1983, 26.07.2012 #1
    neophyte1983

    neophyte1983 Threadstarter Android-Experte

    Beiträge:
    851
    Erhaltene Danke:
    91
    Registriert seit:
    29.06.2011
    Phone:
    Samsung Galaxy S6 Edge Plus
    Hallo bei mir kommt immer ob hochfahren oder neustart das Fenster android wird aktualisiert. Das dauert knapp 10 Sekunden dann bin ich auf dem homescreen. Woran liegt das denn und was kann man dagegen tun? Habe die Lpg drauf mit ics domination 4.6

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  2. qu4nd, 26.07.2012 #2
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,805
    Erhaltene Danke:
    14,390
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Hast du mal die SystemUI.odex gelöscht und neu gestartet? Wird ja bei Problemen von ICS Domination auf Stock Roms empfohlen.
     
  3. neophyte1983, 26.07.2012 #3
    neophyte1983

    neophyte1983 Threadstarter Android-Experte

    Beiträge:
    851
    Erhaltene Danke:
    91
    Registriert seit:
    29.06.2011
    Phone:
    Samsung Galaxy S6 Edge Plus
    Habe die Datei mal gelöscht Problem besteht aber weiterhin.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     
  4. qu4nd, 26.07.2012 #4
    qu4nd

    qu4nd Senior-Moderator Team-Mitglied

    Beiträge:
    9,805
    Erhaltene Danke:
    14,390
    Registriert seit:
    30.08.2010
    Phone:
    Nexus 5X
    Tablet:
    Asus T300Chi
    Wearable:
    Asus Zenwatch 2
    Dann würde ich versuchen, das Theme erneut zu flashen. Die Voraussetzungen (keine Mods etc.) hast du vollständig beachtet nehme ich an?

    Alternative Empfehlung: Habe selber LPG mit JKay und ICS Domination laufen.
     
  5. neophyte1983, 26.07.2012 #5
    neophyte1983

    neophyte1983 Threadstarter Android-Experte

    Beiträge:
    851
    Erhaltene Danke:
    91
    Registriert seit:
    29.06.2011
    Phone:
    Samsung Galaxy S6 Edge Plus
    Problem gelöst titanium backup war schuld habe es deinstalliert und wieder installiert und perfekt.

    Gesendet von meinem GT-I9100 mit Tapatalk 2
     

Diese Seite empfehlen