1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Brabbit2712, 02.09.2010 #1
    Brabbit2712

    Brabbit2712 Threadstarter Android-Hilfe.de Mitglied

    Hallo
    Wollte wegen akku sparen bei Nur 2G-Netze verwenden haken setzen aber das gibts bei mir nicht mehr????
    Hat das was mit der jm1 zutun?
    Nur noch Netzmodus und da kann ich auswählen gsm/wcdma automatischer modus oder nur gsm ,nur wcdma.

    Ist das normal?


    MFG
     
  2. Kev, 02.09.2010 #2
    Kev

    Kev Android-Ikone

    Ja, ist normal! GSM=2G, WCDMA=3G...
     
  3. presseonkel, 02.09.2010 #3
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Moin,
    GSM=2G
    Grundlagen Mobilfunk (GSM UMTS 2G 3G 4G)

    edit: Moin Kev.... zu spät....
     
  4. Kev, 02.09.2010 #4
    Kev

    Kev Android-Ikone

    Moin Onkel ;) Aber der Link ist immer gut fürs Verständnis :thumbup:
     
  5. Brabbit2712, 02.09.2010 #5
    Brabbit2712

    Brabbit2712 Threadstarter Android-Hilfe.de Mitglied

    Hmm ok danke erstma
    Aber wenn ich nur gms anmache kommt kommt bei mir oben die anzeige 3g
    Wenn ich aber ma iwo bin mit schlechten empfang steht e da
    geht das nicht das ich es nur auf e stelle
     
  6. Kev, 02.09.2010 #6
    Kev

    Kev Android-Ikone

    Bei 2G dürfte eigentlich keine Anzeige "3G" kommen. Merkwürdig... :mellow:
     
  7. Brabbit2712, 02.09.2010 #7
    Brabbit2712

    Brabbit2712 Threadstarter Android-Hilfe.de Mitglied

    Hmm ok vll isses auch nur nen anzeige fehler
    weil langsamer isses aufjeden fall

    THX erstmal
     

Diese Seite empfehlen