1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Bei neuem Termin immer Erinnerung dabei

Dieses Thema im Forum "HTC One X Forum" wurde erstellt von fastjr, 12.04.2012.

  1. fastjr, 12.04.2012 #1
    fastjr

    fastjr Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    9
    Registriert seit:
    09.09.2011
    Hi,

    wenn ich mit dem One X im Stock Kalender einen Termin erstelle hab ich immer eine Erinnerung ("Rechtzeitig") dazu gespeichert auch wenn ich sie beim Erstellen ausschalte die sich auch nicht mehr löschen lässt. Es geht zwar aber nach dem Speichern ist sie wieder da. :blink:

    Nutze den Kalender von google zum sync. Jemand ne Idee woran das liegt?
     
  2. neandertaler19, 12.04.2012 #2
    neandertaler19

    neandertaler19 Ehrenmitglied

    Beiträge:
    10,343
    Erhaltene Danke:
    1,927
    Registriert seit:
    28.01.2011
    Änder die Standard-Erinnerungszeit:
    Kalender>Einstellungen>Standard-Erinnerungszeit
     
  3. fastjr, 12.04.2012 #3
    fastjr

    fastjr Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    9
    Registriert seit:
    09.09.2011
    Hab ich, gleiches Ergebnis.
     
  4. fastjr, 13.04.2012 #4
    fastjr

    fastjr Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    9
    Registriert seit:
    09.09.2011
    Sensation nach dem Update auf ICS sind wohl auch betroffen von dem Bug. Hoffe da tut sich schnell was, das nervt gewaltig wenn es um Mitternacht immer bimmelt.
     
  5. zapelmax99, 13.04.2012 #5
    zapelmax99

    zapelmax99 Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    5
    Registriert seit:
    26.01.2012
    Phone:
    LG G3
    Das Problem habe ich auch seit tagen und ich habe auch leider noch keine Lösung gefunden.

    Gesendet von meinem HTC One X mit der Android-Hilfe.de App
     
  6. ToranX, 13.04.2012 #6
    ToranX

    ToranX Android-Experte

    Beiträge:
    513
    Erhaltene Danke:
    147
    Registriert seit:
    30.03.2012
    Phone:
    Samsung Galaxy S3
    Puh, gut das ich da nicht der einzige bin, ich dachte schon ich bin Depp ;)
     
  7. fastjr, 14.04.2012 #7
    fastjr

    fastjr Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    9
    Registriert seit:
    09.09.2011
    Ging mir auch so, dachte schon hab verhexte Finger. Gibt es vielleicht ne Kalender Alternative aus dem Store wo das Problem nicht auftritt?
     
  8. iAndroidnutzer, 14.04.2012 #8
    iAndroidnutzer

    iAndroidnutzer Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    16
    Registriert seit:
    05.04.2011
    Ohne ein OneX zu besitzen: ich bin von CalenGoo sehr begeistert! Besser als jeder eingebaute Kalender!
     
  9. TimeTurn, 14.04.2012 #9
    TimeTurn

    TimeTurn Foren-Inventar

    Beiträge:
    15,106
    Erhaltene Danke:
    2,891
    Registriert seit:
    01.05.2010
    Phone:
    Huawei Nexus 6P
    Tablet:
    Sony Xperia Z2 Tablet
    Mir ist der Bug auch schon aufgefallen, hab auch nirgends ne Option gefunden um das abzuschalten. Die Standard-Erinnerungszeit setze ich immer auf "Keine".
     

Diese Seite empfehlen