1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

beim Telefonieren kein Ton??

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von esprit_girl, 02.11.2011.

  1. esprit_girl, 02.11.2011 #1
    esprit_girl

    esprit_girl Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    3
    Registriert seit:
    22.10.2011
    Neues Problem :-((

    habe seit 1 Woche ca. cnaogenmod 7 installiert

    manchmal wenn ich wen anrufe, höre ich absolut nichts.. bei dem anderen läutet es schon usw.. nur ich hör kein Wort.. ich hör nicht mal, ob ich überhaupt durchkomme oder ob es läutet - hab es öfters probiert - keine Änderung.

    wenn ich das Handy aus und wieder einschalte geht wieder alles "normal".

    zB, ich hatte um 19.30 Uhr einen Anruf getätigt - ohne Probleme... habe eine halbe Std später - 20.00 Uhr einen Anruf getätigt, und ich konnte absolut nichts hören... - hab das Handy abgeschalten - aufgedreht, und funkte wieder alles.

    wer kann helfen?
     
  2. Pearli, 02.11.2011 #2
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Hörst du denn irgendeinen ton wenn du nichts "hörst"

    Gesendet mit der Android-Hilfe.de-App
     
  3. esprit_girl, 02.11.2011 #3
    esprit_girl

    esprit_girl Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    3
    Registriert seit:
    22.10.2011
    ne ich hör "gar nix!"
     
  4. Pearli, 03.11.2011 #4
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    und manchmal gehts und manchmal nicht. hmm. muss also nicht zwingend ein hardwareproblem sein. Geht es bei bestimmten Gesrpächsteilnehmern nicht oder generell...
    Musik läuft aber problemslos?
     
  5. Indego, 03.11.2011 #5
    Indego

    Indego Gast

    Welche CM hast du denn installiert? Es scheint mir, als ob bei dir was mit dem Flashen falschgelaufen ist, soviele Probleme, wie du mit CM hast.

    Gruß
     
  6. Pearli, 03.11.2011 #6
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011

    WIR haben die Cyanogenmod 7.1.0.1 als neuste Frmware genommen. Und es ist sicherlich nichts mit dem flashen schiefgelaufen :thumbdn:
     

Diese Seite empfehlen