1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Benötige Tester für kurzen Test

Dieses Thema im Forum "LG GT540 Forum" wurde erstellt von flynt, 09.12.2010.

  1. flynt, 09.12.2010 #1
    flynt

    flynt Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    12
    Registriert seit:
    29.11.2010
    Eine kleine Bitte an die GT540 Besitzer...

    Könnte jemand mal die App MiniInfo aus dem Market laden -> dann mal starten und warten bis sich die CPU beruhigt -> dann mal so ca 15 sec den Finger auf das Touchscreen auf eine stelle wo halt nichts passiert, also keine Buttons oder sonstige ist, legen und mal berichten, ob die CPU-Auslastung nach oben geht... und wenn ja um wie viel Prozent...

    Falls jemand NFS Shift auf dem Handy installiert hat, wäre noch interessant zu wissen ob beim Bremsen über das Touchscreen extreme Ruckler zu verzeichnen sind...

    Vielen DANK im voraus...
     
  2. germanytwo, 09.12.2010 #2
    germanytwo

    germanytwo Fortgeschrittenes Mitglied

    Beiträge:
    315
    Erhaltene Danke:
    9
    Registriert seit:
    26.10.2010
    würde mich gern für den test anbieten.
    Ich starte den Test, wenn ich mein Problem mit der Speicherkarte gelöst hab :tongue:

    okey, phone geht wieder. ich lad mir das jetz mal runter...

    okey hab den Test mit der App gemacht.
    CPU bleibt normal und verändert sich nicht/kaum bloß mal 0.5% schwankungen ^^


    warum willstu das eig wissen?
     
    Zuletzt bearbeitet: 09.12.2010
  3. flynt, 09.12.2010 #3
    flynt

    flynt Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    12
    Registriert seit:
    29.11.2010
    Vielen dank fuer den test. Ich habe das optimus one. Da steigt die cpu auf 100% wenn man auf den Touchscreen packt. Bin momentan am heraisfinden woran das liegt. Aber es stinkt nach einem Bug im Treiber oder OS.
     
  4. germanytwo, 09.12.2010 #4
    germanytwo

    germanytwo Fortgeschrittenes Mitglied

    Beiträge:
    315
    Erhaltene Danke:
    9
    Registriert seit:
    26.10.2010
    jep, schreib am besten mal dem LG Support...
    vielleicht können die irgendwie den bug per Update fixen.
    Schau mal im P500 Forum, ob alle anderen auch diesen Bug haben.
    Wenn ja, bin ich sicher, dass dann an dem Update gearbeitet wird =)

    liebe grüße
     
  5. flynt, 09.12.2010 #5
    flynt

    flynt Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    141
    Erhaltene Danke:
    12
    Registriert seit:
    29.11.2010
    LG und Support sind momentan meiner Ansicht nach zwei unterschiedliche Paar Schuhe...

    Die Intention hier mal zu fragen kommt ja bereits nachdem ich im P500 Thread gepostet habe. Und an den LG Support habe ich mich auch schon gewandt, wurde aber mit Standard-Antworten abgefertigt. Lediglich das Angebot das Gerät bei LG zu checken kam. Aber so richtig hat sich LG meine Mail nicht durchgelesen.
     
  6. germanytwo, 10.12.2010 #6
    germanytwo

    germanytwo Fortgeschrittenes Mitglied

    Beiträge:
    315
    Erhaltene Danke:
    9
    Registriert seit:
    26.10.2010
    hm :/
     

Diese Seite empfehlen