1. andi93, 06.01.2011 #1
    andi93

    andi93 Threadstarter Neuer Benutzer

    Hi Zusammen,
    hab mir den bildmobil speedstick bestellt und wollt nun die sim karte in mein galaxy tab einsetzen. Doch irgendwie kann ich nicht ins internet. Muss ich noch was einstellen.

    Hoffe es kann mir jemand helfen und danke schonmal


    lg

    andi
     
  2. Handymeister, 06.01.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    andi93 bedankt sich.
  3. Arcelor, 06.01.2011 #3
    Arcelor

    Arcelor Android-Ikone

    Im Normalfall geht das am Tab in den Einstellungen per Knopfdruck automatisch.
    Bei speziellen Fällen (hatte ich bei Tchibo/O2) muß man aber wie von Handymeister beschrieben, wirklich die APN-Daten händisch eintragen. Sonst hast Du vielleicht maximal nur die vermeintliche Google-Startseite und nichts mehr.
    Gibt hier einige Einträge dazu, falls Dir dieses nicht weiterhilft.
     
    andi93 bedankt sich.
  4. andi93, 06.01.2011 #4
    andi93

    andi93 Threadstarter Neuer Benutzer

    hab mir die beiträge jetzt mal durchgelesen bin aber irgendwie nicht schlau draus geworden
    die einstellungen für den zugangspunkt sind fast bei allen nicht festgelegt außer
    name apn mcc mnc authentifizierungstyp und apntyp

    weis nicht was ich noch machen soll

    sorry wenn ich mich ein bissl blöd anstell
     
  5. Handymeister, 06.01.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Hallo,

    dann poste uns doch mal Deine aktuellen Einstellungen und wir gucken mal gemeinsam drauf.

    Viele Grüße
    Handymeister
     
    andi93 bedankt sich.
  6. Arcelor, 06.01.2011 #6
    Arcelor

    Arcelor Android-Ikone

    Na dann laß es uns doch mal zusammen durchkauen.

    Du mußt Dir Deine richtigen APN-Daten raussuchen. Hast Du die Daten?
     
    andi93 bedankt sich.
  7. andi93, 06.01.2011 #7
    andi93

    andi93 Threadstarter Neuer Benutzer

    ich schätz mal da bildmobil übers vodafon netz läuft brauch ich die vodafon daten
    lieg ich soweit richtig?
     
  8. Arcelor, 06.01.2011 #8
    Arcelor

    Arcelor Android-Ikone

    Das weiß ich nicht. Mußt Du googlen, denn ich hatte zuvor Tchibo/O2 und das waren auch andere APN-Daten als wie von O2.
     
    andi93 bedankt sich.
  9. Handymeister, 06.01.2011 #9
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

  10. Melkor, 06.01.2011 #10
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Nein, Vorsicht.

    Bildmobil benutzt bei ihren Datenangeboten den access.vodafone.de Accesspoint - welcher nicht alle Datenangebote von Android zulässt (hättest dir lieber eine Alternative besoregn sollen ;)). D.h. du musst auch einen Proxy eintragen!

    Edit: da war Handymeister schneller
     
    andi93 bedankt sich.
  11. Baktosh, 06.01.2011 #11
    Baktosh

    Baktosh Junior Mitglied

    Hallo zusammen,

    das ist sooo nicht ganz richtig. ;-)

    Es ist hier zu unterscheiden ob Andi93 sich bei Bildmobil für den Handy oder den Datentarif entschieden hat. Die Angabe "Hab mir den Speedstick bestellt" spricht eher für den Datentarif.

    Beim nutzen des Handytarifes ist der genannte APN korrekt. Nutzt er den Datentarif, ist hier der APN event.vodafone.de einzutragen. Denn dieser fußt auf Vodafone WebSession.


    Greetz
     
    Zuletzt bearbeitet: 06.01.2011
    andi93 bedankt sich.
  12. andi93, 06.01.2011 #12
    andi93

    andi93 Threadstarter Neuer Benutzer

    von einem proxy steht da aber überall nix
    welchen soll ich da eintragen??


    edit: danke baktosh jetzt funktionierts, vielen vielen dank auch an alle anderen die mir so schnell geholfen haben, was würd ich nur ohne euch machen (von allein kommt man ja da niee drauf)
     
    Zuletzt bearbeitet: 06.01.2011
  13. andi93, 07.01.2011 #13
    andi93

    andi93 Threadstarter Neuer Benutzer

    So hab mich wohl zu früh gefreut
    heute wollt ich ins internet gehen, die erste seite, auf der man auswählen kann wie lang man im inet bleiben will geht doch das wars dann auch
    ich kann nichts auswählen, die seite reagiert einfach nicht
    hoffe mir kann jemand helfen, hab ich vll irgendeine einstellung vergessen


    danke schomal
     
  14. bonns, 07.01.2011 #14
    bonns

    bonns Erfahrener Benutzer

    Ich denke mal, dass das mit den Websessions mit dem SGT nicht klappt.
    Mit Simyo oder Fonic Karten gibt es da absolut keine Probleme, und die erforderlichen Einstellungen werden vom Gerät alleine gemacht.

    Ich kann mir vorstellen, dass die Möglichkeiten mit Vodafon Prepaidkarten im SGT sehr unkomfortabel sind, wenn es denn funktioniert.
     
    andi93 bedankt sich.
  15. andi93, 08.01.2011 #15
    andi93

    andi93 Threadstarter Neuer Benutzer

    Hat denn keiner bildmobil in seinem galaxy tab??????
     
  16. Michael Mols, 08.01.2011 #16
    Michael Mols

    Michael Mols Android-Lexikon

    Nein, hab ich nicht, aber ein Freund in einem anderen Androidphone, ihm wurde klar gesagt, das "Bildmobil" einige Ports gesperrt hat, deshalb wird das nichts geben.
    Ich würde mich nach einem alternativen Anbieter umsehen.
     
    andi93 bedankt sich.
  17. bonns, 08.01.2011 #17
    bonns

    bonns Erfahrener Benutzer

    ich habe eine pro7 karte im Laptop. (eeepc 1000hgo) (ist das selbe, wie Bild Mobile)
    Das ganze, mit der Anmelderei, ist so umständlich, das ich mir das auf dem SGT nicht antun möchte.
    Genau deshalb verwies ich in meinem vorherigen Beitrag auf Simyo und Fonic.

    Wobei ich derzeit eine Simyo Karte drin habe, weil ich in ganz Europa unterwegs bin.
    Innerdeutsch reicht mir die Fonic, ohne Internet Option.

    Also, vergiss alles, was irgendwie mit Websessions zutun hat
     
    andi93 bedankt sich.
  18. andi93, 08.01.2011 #18
    andi93

    andi93 Threadstarter Neuer Benutzer

    Ist die fonic karte eine prepaid SIM oder muss ich monatlich ben bestimmten Betrag zahlen
    Ich wollt da ich damit nur sehr selten ins Internet geh (und wenn auch nur kurz) eine prepaid Karte
     
  19. Whizzkid, 09.01.2011 #19
    Whizzkid

    Whizzkid Neuer Benutzer

    Also ich nutze die WebSession von Vodafone auf dem SGT! Funktioniert alles wunderbar (nur zu der Aussage von vorher, WebSession würde nicht laufen). Den korrekten APN musste ich allerdings noch manuell einstellen bevor es lief. Sowohl Pro7 als auch Bildmobil setzen auf dem WebSession Model von Vodafone auf.

    Auf der Bildmobil Seite für den Datentarif steht dann auch unten im Kleingedruckten: 2 BILDmobil Datentarif: Die Abrechnung erfolgt in vorausbezahlten Zeitkontingenten (Surfpakete) über den APN (Zugangspunkt) event.vodafone.de. (siehe BILDmobil -*BILDmobil – Speedstick - Mobil im Internet surfen durch UMTS – ohne Grundgebühr)

    Grundsätzlich sollte es daher also mit Bildmobil auf dem SGT und folgenden Einstellungen funktionieren:

    1) „Menü, Einstellungen, Wireless, Mobile Netzwerke, Zugangspunkte“, dann
    2) „Menu, Neuer APN“ und Folgendes eintragen:

    Name: BILDmobil
    APN: event.vodafone.de (der Rest muss nicht ausgefüllt werden)

    3) dann „Menü, Speichern“ und
    4) Aktivieren des APN BILDmobil durch anklicken des APN


    Hinsichtlich der Einschränkungen von Bildmobil noch (aus den FAQ):
    Welche Internet-Dienste kann ich mit der BILDmobil Daten-SIM-Karte nutzen?
    Mit der BILDmobil Micro-SIM-Karte oder der herkömmlichen BILDmobil Daten-SIM-Karte können Sie alle üblichen Internet-Services, wie zum Beispiel im Web surfen, E-Mails versenden/empfangen, Daten herunterladen etc. nutzen. Lediglich die Nutzung der BILDmobil Daten-SIM-Karten für Voice over IP, Instant Messaging und Peer-to-Peer-Kommunikation wie z.B. File Sharing ist nicht gestattet.

    Wobei ich sagen kann, dass ich VOIP und Instant Messaging bei den originalen WebSessions von Vodafone zumindest bereits ausprobiert habe und alles reibungslos lief (aber ich habe keine Ahnung, ob dort auch diese Einschränkungen in den AGB vermerkt sind).
     
    andi93 bedankt sich.
  20. andi93, 09.01.2011 #20
    andi93

    andi93 Threadstarter Neuer Benutzer

    Danke für die hilfe
    jedoch hab ich genau diese einstellungen schon
    ich komm auf die seite wo man die websessions auswählen kann jedoch kann ich dort nichts auswählen, es reagiert einfach nichts kann nichts anklicken (z.B. weiter oder einzelenen websessions)