1. tomturbo71, 14.07.2012 #1
    tomturbo71

    tomturbo71 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    16
    Registriert seit:
    07.05.2011
    Phone:
    Oneplus 3
    Hallo

    Wenn ich das SGS3 ans Ladekabel hänge bleibt der Bildschirm an und geht nicht automatisch in Standby.
    Ohne Ladekabel geht das Handy nach 30sec.( ist so eingestellt ) in standby.
    Hab ich da was übersehen oder ist das so ?

    MFG TOM
     
  2. r0b, 14.07.2012 #2
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,740
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
  3. tomturbo71, 14.07.2012 #3
    tomturbo71

    tomturbo71 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    16
    Registriert seit:
    07.05.2011
    Phone:
    Oneplus 3
    Leider Nein!

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     
  4. r0b, 14.07.2012 #4
    r0b

    r0b Ehrenmitglied

    Beiträge:
    7,740
    Erhaltene Danke:
    3,963
    Registriert seit:
    23.07.2011
    Besteht dieses Problem seit anfang an, oder erst seit kurzem ?
    Wie wird der Ladevorgang durchgeführt, per Strom oder PC ?
     
  5. tomturbo71, 14.07.2012 #5
    tomturbo71

    tomturbo71 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    140
    Erhaltene Danke:
    16
    Registriert seit:
    07.05.2011
    Phone:
    Oneplus 3
    Hab ein ein factory reset gemacht und jetzt geht es!

    Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
     

Diese Seite empfehlen