1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bildupload via Facebook Sense

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von lost-in-emotions, 03.03.2012.

  1. lost-in-emotions, 03.03.2012 #1
    lost-in-emotions

    lost-in-emotions Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    6
    Registriert seit:
    12.07.2011
    Phone:
    HTC Sensation
    Hallo,

    ich wollte eben ein gemachtes Foto via Facebook Sense hochladen.
    Nach 100% kommt aber eine Fehlermeldung und er sagt mir:
    "Es ist ein unbekannter Fehler aufgetreten. Melden Sie sich bei Facebook neu an und laden Sie das Element aus dem Album erneut hoch"

    Ich bin aber angemeldet und auch ein 3xiges hochladen brachte nichts?!

    Wasn da schon wieder los?!

    :cursing:
     
  2. Fallwrrk, 03.03.2012 #2
    Fallwrrk

    Fallwrrk Gast

    Wie auch da steht: Melden Sie sich ERNEUT an. Vllt solltest du das mal versuchen. Entferne mal alle Facebook-Konten und füge sie neu hinzu.

    mfg Marcel
     
  3. lost-in-emotions, 04.03.2012 #3
    lost-in-emotions

    lost-in-emotions Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    6
    Registriert seit:
    12.07.2011
    Phone:
    HTC Sensation
    Ich war erst nicht angemeldet, nach Anmeldung das gleiche.

    Werde mal Facebook Daten löschen. Ansonsten ist nichts verknüpft,
    weil ich die FB Kontakte nicht im Handy möchte
     
  4. lost-in-emotions, 06.03.2012 #4
    lost-in-emotions

    lost-in-emotions Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    6
    Registriert seit:
    12.07.2011
    Phone:
    HTC Sensation
    Cache leer, Daten leer.
    Neu angemeldet. Problem immer noch.

    Nervt.
     
  5. Slassh, 06.03.2012 #5
    Slassh

    Slassh Android-Lexikon

    Beiträge:
    1,055
    Erhaltene Danke:
    317
    Registriert seit:
    02.05.2010
    Tablet:
    Asus Eee Pad Transformer TF101
    @lost-in-emotions

    Das liegt an der FB-App

    Geh in Alben und lad es von da aus hoch anderes wieder das nix hab selbes Problem gestern gehabt und hab das Pic dann per Gallery hochgeladen und es funktionierte.
     
  6. lost-in-emotions, 06.03.2012 #6
    lost-in-emotions

    lost-in-emotions Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    319
    Erhaltene Danke:
    6
    Registriert seit:
    12.07.2011
    Phone:
    HTC Sensation
    Is doch bei mir umgekehrt.
    Über die FB-App gehts immer, nur wenn ich es aus der Galerie hochlade nicht.
     

Diese Seite empfehlen