1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bitte kurz checken :)

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von Chris101, 22.01.2011.

  1. Chris101, 22.01.2011 #1
    Chris101

    Chris101 Threadstarter Ehrenmitglied

    Beiträge:
    1,410
    Erhaltene Danke:
    465
    Registriert seit:
    16.06.2010
    Wäre nett wenn ihr kurz was schauen könntet:

    und zwar geht es um den "zurück-Button":

    bei mir ist da eine art schwarze linie (senkrecht) da wo sich der zurück-pfeil biegt.
    sehe ich aber nur wenn die tasten leuchten, dann sieht man das

    habt ihr das auch?
    LG

    (ich weiß..dumme Frage,..aber wäre nett wenn ein paar antworten kommen :) )
     
  2. Keremdo, 22.01.2011 #2
    Keremdo

    Keremdo Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    1
    Registriert seit:
    09.12.2010
    Meinst du genau auf den touch tasten, unterbricht die Linie quasi den pfeil?
    Also bei mir sehe ich nur einen pfeil der sich biegt und durchgehen leuchtet, keine linie...
     
  3. Chris101, 22.01.2011 #3
    Chris101

    Chris101 Threadstarter Ehrenmitglied

    Beiträge:
    1,410
    Erhaltene Danke:
    465
    Registriert seit:
    16.06.2010
    ja,..er seuchtet durchgehen..keine Frage.

    bei mir ist da ganz ganz schwach eine art schwarze linie/strich zu sehen der von unten nach oben geht, genau dort wo sich der pfeil biegt.

    man muss aber GAAANZ genau hinschauen.

    (und ja,..genau auf der touch taste, dort wo es leuchtet und sich der pfeil biegt/abgeknickt ist)
     
  4. hope13, 22.01.2011 #4
    hope13

    hope13 Android-Experte

    Beiträge:
    878
    Erhaltene Danke:
    117
    Registriert seit:
    10.11.2009
    Phone:
    Nexus 4
    nein ich habe das nicht, vielleicht ist da ein Haar bei der Produktion rein gekommen...das wäre also nichts schlimmes.
     
  5. MFK, 22.01.2011 #5
    MFK

    MFK Android-Hilfe.de Mitglied

    Beiträge:
    130
    Erhaltene Danke:
    10
    Registriert seit:
    16.04.2009
    Phone:
    Nexus S
    Also ich seh da auch nix. Den return button bug habe ich nicht. Überhaupt reagiert der touchscreen bei mir ausgezeichnet. Man braucht auch die Tasten nicht besonders präzise treffen.
     
  6. Keremdo, 22.01.2011 #6
    Keremdo

    Keremdo Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    1
    Registriert seit:
    09.12.2010
    Bei mir Funktioniert auch alles Perfekt, bin super zufrieden!!!! Beste entscheidung meiner Handy Karriere :p
     
  7. Keremdo, 22.01.2011 #7
    Keremdo

    Keremdo Junior Mitglied

    Beiträge:
    36
    Erhaltene Danke:
    1
    Registriert seit:
    09.12.2010
    Und zum Thema,wenn mans garnicht sieht ist doch alles ok :)
     
  8. Chris101, 22.01.2011 #8
    Chris101

    Chris101 Threadstarter Ehrenmitglied

    Beiträge:
    1,410
    Erhaltene Danke:
    465
    Registriert seit:
    16.06.2010
    es funktioniert ja einwandfrei..es sieht halt so aus als wäre da ganz schwach ein schwarzer strich zu sehen da wo sich der pfeil biegt,..man muss auch genau hinsehen..

    wisst ihr überhaupt was ich meine? ;)
     
  9. Handymeister, 22.01.2011 #9
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,580
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Ja ich glaube schon. Aber ich kann da wirklich nix sehen! Vielleicht gelingt es Dir ja ein Foto einzustellen, damit wir das selbst mal zum Vergleich sehen können.

    Viele Grüße
    Handymeister
     
  10. MetalPoldi, 22.01.2011 #10
    MetalPoldi

    MetalPoldi Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    18
    Registriert seit:
    18.01.2011
    Ich sehe auch keinen schwarzen Strich. Muss aber sagen, dass bei ganz genauem Hinsehen alle Sensortasten-Beleuchtungen nicht komplett gleich stark durchleuchtet werden.
     
  11. glamsen, 25.01.2011 #11
    glamsen

    glamsen Neuer Benutzer

    Beiträge:
    16
    Erhaltene Danke:
    0
    Registriert seit:
    25.01.2011
    bei mir ist auch kein solcher strich, welche version hast du denn drauf 2.3.2?
     
  12. mop

    mop Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    16
    Registriert seit:
    12.08.2009
    Phone:
    Sony Ericsson Xperia Arc S
    Hi

    ich hab zwar nicht so nen Strich aber bei mir wacket die Lauter-Leiser-Taste.
    Ist das bei euch auch der Fall?

    Finds zwar nicht schlimm, interessiert mich nur...
     
  13. Handymeister, 28.01.2011 #13
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,580
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    ich hatte nun schon insgesamt drei Nexus S in der Hand und etwas Spiel hatte die Lautstärkewippe immer.

    Viele Grüße
    Handymeister
     
  14. mop

    mop Android-Hilfe.de Mitglied

    Beiträge:
    147
    Erhaltene Danke:
    16
    Registriert seit:
    12.08.2009
    Phone:
    Sony Ericsson Xperia Arc S
    Na dann ist meins ja keine Ausnahme:biggrin:
     
  15. HD2 User, 28.01.2011 #15
    HD2 User

    HD2 User Android-Lexikon

    Beiträge:
    1,855
    Erhaltene Danke:
    420
    Registriert seit:
    04.01.2011
    Phone:
    iPhone 7 / Xiaomi Mi5
    Meine wippt :)love:) und hat auch etwas spiel!
     

Diese Seite empfehlen