1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Bitte um schnelle Hilfe, komme nicht weiter.

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Xoom" wurde erstellt von Craxx, 12.12.2011.

  1. Craxx, 12.12.2011 #1
    Craxx

    Craxx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    11
    Registriert seit:
    17.09.2011
    Hallo,

    habe seit heute ein XOOM 3g und habe per adb das system unlocked:
    im fast bootmenu: fastboot oem unlock
    Das hat auch funktioniert.
    Danach habe ich den CMW aufgespielt, mit dem ich dann die Xoom-Universal-Root.zip aufgespielt habe. Hat auch gefunzt.

    Jetzt starte ich und da steht:
    Tablet nicht bereit. Bitte legen sie eine gültige SIM-Karte ein, und booten Sie neu.

    Ich komme also nirgends rein... Die Meldung kommt sofort nach der Einrichtenmeldung, ich kann also nix machen. Habe mal die SIM aus meinem Handy eingesteckt, die will er aber nicht...

    Wat nu? Hoffe Ihr könnt helfen.
    HERZLICHEN DANK
    Craxx;)
     
  2. Craxx, 12.12.2011 #2
    Craxx

    Craxx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    11
    Registriert seit:
    17.09.2011
    ....kann mir denn keiner helfen...??? Biiiiieeetttte:)
     
  3. Craxx, 12.12.2011 #3
    Craxx

    Craxx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    11
    Registriert seit:
    17.09.2011
    ...habe gerade die MZ601_H.6.1-38-1_Retail_Europe geflashed, jetzt funzt es wieder lag wohl echt an der Teledooffirm....
     
  4. babfe, 14.12.2011 #4
    babfe

    babfe Fortgeschrittenes Mitglied

    Beiträge:
    420
    Erhaltene Danke:
    25
    Registriert seit:
    13.01.2011
    Hallo,

    beim ersten Bootvorgang musst Du eine Sim (z.B. aus dem Handy) einlegen, dann kommst Du ins System.... Danach kannst die Sim wieder entfernen...

    Dein Xoom hat Die ja genau den Fehler genannt.

    Bernhard
     
  5. Craxx, 14.12.2011 #5
    Craxx

    Craxx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    11
    Registriert seit:
    17.09.2011
    ..das habe ich ja gemacht, allerdings wollte das XOOM die 1und1 Sim (vodafone) nicht und brachte MIT eingelegter SIM den gleichen Fehler. Nach Flashen auf die EU Version ist der Fehler weg:)
     
  6. Wurmclemens, 14.12.2011 #6
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Craxx kannst mir Bitte diese Fastboot.exe schicken habe die nicht (mach da einfach exe.txt wegen Virenscanner) Danke!

    Nach welcher Anleitung haste es gemacht? Diese "[How-To] Root the Motorola Xoom"?

    Danke Peter
     
  7. Craxx, 14.12.2011 #7
    Craxx

    Craxx Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    81
    Erhaltene Danke:
    11
    Registriert seit:
    17.09.2011

    Anhänge:

    Wurmclemens bedankt sich.
  8. Wurmclemens, 14.12.2011 #8
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Nach Eingabe von adb reboot bootloader kommt OneWire: Charger is connected...
    Battery charge level: 95%

    weiter geht es nicht.....WAS MACH ICH DENN FALSCH lol:cursing:

    Habs OHNE VERLÄNGERUNG und anderen USB Port....lol da muss man drauf kommen

     
    Zuletzt bearbeitet: 14.12.2011
  9. Wurmclemens, 14.12.2011 #9
    Wurmclemens

    Wurmclemens Android-Guru

    Beiträge:
    2,994
    Erhaltene Danke:
    330
    Registriert seit:
    15.05.2011
    Also Root ist DANKE nur kein WLan^^
     

Diese Seite empfehlen