1. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. wusselwu, 12.03.2011 #1
    wusselwu

    wusselwu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    280
    Erhaltene Danke:
    9
    Registriert seit:
    12.08.2009
    Phone:
    Samsung Galaxy
    Hallo,

    mein Galaxy zeigt mir des öfteren nurnoch eien Blitz bei der ladung an, aber läd den Akku nicht. Wenn es ausgeschaltet ist benötige ich unzählige anläufe um es zu laden. Der Akku hat aber Kontakt. Wenn ich das Handy in dem beschriebenen zustand trenne läuft es auf akkuebtrieb.
    hat das mit der firmware zu tun? oder ist es ein hardwareproblem und ich muss es einschicken?
     
  2. Bodo, 13.03.2011 #2
    Bodo

    Bodo Android-Lexikon

    Beiträge:
    1,490
    Erhaltene Danke:
    264
    Registriert seit:
    12.09.2010
    Könnte ein wackelkontakt sein. Hab ich auch manchmal. Allerdings zeigt er mir dann nur den debugmodus an und läd nicht.

    Einfach bisschen am handystecker hin und her wackeln...

    Gesendet mit der Android-Hilfe.de-App
     
  3. wusselwu, 13.03.2011 #3
    wusselwu

    wusselwu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    280
    Erhaltene Danke:
    9
    Registriert seit:
    12.08.2009
    Phone:
    Samsung Galaxy
    ich vermute den fehler nicht an der buchse, da der netzbetrieb vom handy funktioniert.
     
  4. wusselwu, 14.03.2011 #4
    wusselwu

    wusselwu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    280
    Erhaltene Danke:
    9
    Registriert seit:
    12.08.2009
    Phone:
    Samsung Galaxy
    ok, jetzt ist es noch bekloppter der ladebalken kommt, aber der akku wird nicht geladen, oder nur ein bisschen.
    das netzteil ist in ordnung, es muss man handy liegen!

    hardware oder software fehler?
     
  5. dadaus, 14.03.2011 #5
    dadaus

    dadaus Erfahrener Benutzer

    Beiträge:
    210
    Erhaltene Danke:
    14
    Registriert seit:
    24.11.2009
    Hm das hatte ich vor ziemlich genau einem Jahr auch. Ich hab glaub ich 5 verschiedene Rom Versionen getestet ohne erfolg. Nach einem Telefonat mit einer Samsungwerkstatt wurde mir gesagt das die meist ein Hardwarefehler an der USB-Buchse im handy sei.
    Also denke die Chance das es bei dir das selbe ist, ist recht hoch.
     
  6. wusselwu, 14.03.2011 #6
    wusselwu

    wusselwu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    280
    Erhaltene Danke:
    9
    Registriert seit:
    12.08.2009
    Phone:
    Samsung Galaxy
    hattest du kosten für die reperatur?
     
  7. dadaus, 14.03.2011 #7
    dadaus

    dadaus Erfahrener Benutzer

    Beiträge:
    210
    Erhaltene Danke:
    14
    Registriert seit:
    24.11.2009
    Ne weil ich es nach Rücksprache mit O2 uber ihre Rückrufaktion zurückgegeben habe.
     
  8. wusselwu, 14.03.2011 #8
    wusselwu

    wusselwu Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    280
    Erhaltene Danke:
    9
    Registriert seit:
    12.08.2009
    Phone:
    Samsung Galaxy
    da hast alles richig gemacht. danke für deine infos.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. blitz in der akkuanzeige

    ,
  2. Akku anzeige vom Handy zeigt an das es lädt

    ,
  3. huawei kreis blitz

    ,
  4. Tblett zeigt nur ladebalken an läd aber nicht auf,
  5. blitz auf handy display,
  6. zeichen akku und bltz,
  7. batterie mit blitz aber lädt nicht,
  8. handy htc geht nicht an zeigt blitz an,
  9. roter blitz im bateriesymbol ,
  10. huawei tablet kommt nur noch die Batterie mit dem blitz