1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Blitz praxtisch nicht mehr vorhanden?!

Dieses Thema im Forum "Google Galaxy Nexus Forum" wurde erstellt von Th333333, 04.05.2012.

  1. Th333333, 04.05.2012 #1
    Th333333

    Th333333 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    100
    Erhaltene Danke:
    2
    Registriert seit:
    06.02.2012
    Seit 4.0.4 habe ich ein Problem: wenn ich Fotos mit dem Blitz mache ,leuchtet es auch,aber später am Foto ist es extrem dunkel ,man kann praxtisch nichts erkennen. Habe bei den Einstellungen nix verändert

    Sent from my Galaxy Nexus using Android-Hilfe.de App
     
  2. Ace Nutzer, 04.05.2012 #2
    Ace Nutzer

    Ace Nutzer Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    74
    Registriert seit:
    27.12.2011
    Installier Eine andere Kamera.
    Vol macht die Kamera das Foto bevor der Blitz auslöst oder danach ;)

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de App
     
  3. gokpog, 04.05.2012 #3
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,954
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Grad ein wenig rumgeknipst, alles in Ordnung mit stock 4.0.4 Kamera, der Blitz funktioniert.
     
  4. Ace Nutzer, 04.05.2012 #4
    Ace Nutzer

    Ace Nutzer Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    74
    Registriert seit:
    27.12.2011
    Hat es vorher funktioniert ?
    Vl ein Hardwarefehler ;)

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de App
     

Diese Seite empfehlen