1. sk8ter, 21.06.2012 #1
    sk8ter

    sk8ter Threadstarter Neuer Benutzer

    Hallo zusammen,

    mein Vater hat das Samsung Galaxy I9003.
    Wenn er eine Verbindung mit seinem Audi A4 via bluetoorh aufbaut, bricht die Verbindung nach ca. 1-2 Minuten Sprechen ab.
    Ich hab nun schon eine Stockrom mit Root geflasht, wobei ich auch dass Modem gewechselt hab. Selbes Ergebnis.
    Das eigentlich komische ist, dass es ursprünglich funktionierte. Dann hab ich ein Update via Kies durchgeführt von 2.2 auf 2.3.4. Und seitdem geht es nicht mehr.

    Kennt jemand das Problem oder eine Lösung?
     
    Zuletzt bearbeitet: 21.06.2012
  2. gunterma, 02.07.2012 #2
    gunterma

    gunterma Neuer Benutzer

    Das Problem kenne ich...die Lösung leider nicht...und ich glaube auch, es gibt keine....ausser der, ein HTC One zu kaufen, damit geht es problemlos:sleep:
    Gruss
    gunterma
     
  3. ErrWeh, 14.07.2012 #3
    ErrWeh

    ErrWeh Neuer Benutzer

    :bored:Das I9003 scheint allgemein keine guten Verbindungen aufzubauen. Habe einen Opel und da gehts auch nicht. :cursing:

    Seit einer Woche nutze ich deshalb ein I9070. Das ist um Klassen besser, in Allem.
     
  4. Olli von G, 23.07.2012 #4
    Olli von G

    Olli von G Android-Lexikon

    Flashe doch einfach wieder die 2.2 wenn es damit ging

    Gesendet von meinem GT-I9003 mit der Android-Hilfe.de App
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. audi a4 bluetooth verbindung bricht ab

    ,
  2. audi bluetooth verbindung bricht ab