1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. DonChulio, 12.03.2012 #1
    DonChulio

    DonChulio Threadstarter Fortgeschrittenes Mitglied

    Hi alle zusammen,
    ich habe ein SGS2 mit Checkrom V6 drauf und Root.
    Nun wollte ich über mein Bluetooth Headset Musik hören aber musste mit entsezen fest stellen das der Sound mies ist.
    Es hört sich nicht umbedingt übersteuert an aber es leiert like wenn die BAtterie eine Radios leer geht :)
    Habe über die Kitchen auch schon dieses Bt enhanced installiert aber abhilfe schafft es nicht.
    Am Headset liegt es nicht da es mit anderen Geräten klaren sauberen Sound wieder gibt.
    Das Headset ist von Jabra Bt3030 glaube ich also dieses DogTag Headset.
    Hat jemand vll den passenden wink mit dem Zaunpfahl zur Hand :)
     
  2. N@53n8@3r, 13.03.2012 #2
    N@53n8@3r

    N@53n8@3r Neuer Benutzer

    Zuletzt von einem Moderator bearbeitet: 14.03.2012
  3. HipHopRulez, 13.03.2012 #3
    HipHopRulez

    HipHopRulez Android-Guru

    Für einen Link waren jetzt 3 Posts nötig? Bravo
     
  4. DonChulio, 13.03.2012 #4
    DonChulio

    DonChulio Threadstarter Fortgeschrittenes Mitglied

    ich danken für macht der gemeinschafft :)
    hoffe besserung sich zeigen wird.

    Nebenbei bemerkt wollte ich noch bemerken das ich probleme beim koppeln des headset habe bzw es ist zwar verbunden aber in den meisten fällen bekomme ich keine musik darüber sondern über die boxen des handy
     
    Zuletzt bearbeitet: 13.03.2012
  5. N@53n8@3r, 14.03.2012 #5
    N@53n8@3r

    N@53n8@3r Neuer Benutzer

    Probier mal in den Bluetooth Einstellungen für das gekoppelte Headset, die Option Medienwiedergabe zu aktivieren. Evtl. gekoppeltes Gerät löschen und neu koppeln.

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  6. N@53n8@3r, 14.03.2012 #6
    N@53n8@3r

    N@53n8@3r Neuer Benutzer

    :D Sorry wenn ich dir zu viele unnötige Postings verfasse. Kenne mich mit der Tapatalk App noch nicht wirklich aus und konnte sozusagen versehentliche Postings nicht löschen. Asche auf mein Haupt! Ich gelobe Besserung!
    :D

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  7. DonChulio, 14.03.2012 #7
    DonChulio

    DonChulio Threadstarter Fortgeschrittenes Mitglied

    Hab jetzt das entkoppeln mal getestet aber auch das bring keine besserung medienaudio ist angehakt und auch telefon aber dennoch wird in den meisten fällen der ton über die box wiedergegeben. Neuflash mit vorheriegem fullwipe hat auch keine besserung gebracht.
    nutze poweramp als player aber laut meinen recherchen liegt es nicht an dem player denn selbst der orginal player macht diese probleme.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. s6 musik leiert über bluetooth