1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bluetooth Headset + OS 4.0

Dieses Thema im Forum "Android Allgemein" wurde erstellt von vanni1996, 25.05.2012.

  1. vanni1996, 25.05.2012 #1
    vanni1996

    vanni1996 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2012
    Hallo,
    ich kann mein Headset verbinden, aber ich höre nichts.
    Was muss ich beachten.
     
  2. Melkor, 25.05.2012 #2
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,626
    Erhaltene Danke:
    3,914
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Stereo Bluetooth HEadset oder Mono Headset?
    Hat es mit 2.3 funktioniert?
    Welches Smartphone?
     
  3. vanni1996, 25.05.2012 #3
    vanni1996

    vanni1996 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2012
    Mono, unter 2.3 nicht versucht, Nexus.
     
  4. Melkor, 25.05.2012 #4
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,626
    Erhaltene Danke:
    3,914
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Wilst du damit Musik hören etc?
    Weil die Monos gehen nur für Gespräche!
     
  5. vanni1996, 25.05.2012 #5
    vanni1996

    vanni1996 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2012
    nur für Gespräche
     
  6. Melkor, 25.05.2012 #6
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,626
    Erhaltene Danke:
    3,914
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Mhh, komisch.
    Hast du mal die Pairing-Daten am Headset gelöscht (steht meist im Handbuch wie das geht und nochmals alles neu eingerichtet?)
     
  7. nica, 25.05.2012 #7
    nica

    nica Account (auf eigenen Wunsch) stillgelegt

    Beiträge:
    6,418
    Erhaltene Danke:
    1,128
    Registriert seit:
    23.08.2010
  8. vanni1996, 25.05.2012 #8
    vanni1996

    vanni1996 Threadstarter Neuer Benutzer

    Beiträge:
    4
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2012
    Nein, habe auch kein Handbuch. Funktioniert mit VioP Software einwndfrei

    Der ursprüngliche Beitrag von 11:07 Uhr wurde um 11:10 Uhr ergänzt:

    nein es kommt überhaupt kein Ton. Allerdings geht die Wahlwiederholung.
     
  9. Melkor, 25.05.2012 #9
    Melkor

    Melkor Super-Moderator Team-Mitglied

    Beiträge:
    17,626
    Erhaltene Danke:
    3,914
    Registriert seit:
    24.06.2009
    Phone:
    Ulefone Power + Wiko Darknight
    Tablet:
    Archos G9 Tablet, Odys Wintab 9 plus 3G
    Wearable:
    Xiaomi MiBand
    Probier das Headset mal an irgendeinem anderen Smartphone - vllt. ist das Gerät auch defekt!?
     
  10. MrBenatti, 01.06.2012 #10
    MrBenatti

    MrBenatti Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    20.05.2012
    nach einer Woche googeln stell ich jetzt hier meine Frage zu meinem Problem ,weil das der frischeste Tread ist.
    Also ich habe ein Samsung Tab 10.1N (Android 3.2 )und ein Huawei Medipad 7" (Android 4.0.3)
    Auf meinen 3 BlueHeadsets läuft keine Musik , keine Navigation ,kein Radio.
    Paring klappt mit allen bestens , auch Verbindung steht weil z.B.Lautsprecher am Tab abgeschaltet werden.A2DP fähig sind sie auch und am Laptop funktioniert alles bestens.
    Auf dem Huawei kann ich problemlos über Bluetooht telefonieren.
    Ich biete ein Headset an für "zack so geht das" oder wenn jemand jemand kennt der einen kennt der mir hilft ;-
     
  11. MrBenatti, 12.06.2012 #11
    MrBenatti

    MrBenatti Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    0
    Registriert seit:
    20.05.2012
    Nachdem kein Tip kommt habe ich das Huawei gerootet , als letzte Hoffnung.Vergebens gehofft immer noch kein Audio auf dem Bluetooth Headset.Jetzt hoffe ich halt weiter auf das Forum !!!!
     

Diese Seite empfehlen