1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

BLUETOOTH - Problem

Dieses Thema im Forum "Huawei Ascend Y200 Forum" wurde erstellt von krebs-a, 12.05.2012.

  1. krebs-a, 12.05.2012 #1
    krebs-a

    krebs-a Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    4
    Registriert seit:
    07.05.2012
    Hallo,

    kann keine Verbindung mit meinem Bluetooth-Headset (HAMA Trexis) herstellen. Bei der Gerätesuche wird es nicht gefunden, obwohl ich schon (meiner Meinung nach) alles versucht habe (Handy sichtbar; Headset ein-aus; etc.). Mein Laptop mit win7 findet er seltsamerweise sofort und die Verbindung klappt super.

    Wer weiß, an was es liegen könnte und wie ich das Problem lösen kann.

    MERCI
     
  2. Buju, 12.05.2012 #2
    Buju

    Buju Erfahrener Benutzer

    Beiträge:
    227
    Erhaltene Danke:
    50
    Registriert seit:
    17.01.2012
    Verbindung vom Notebook trennen, ausmachen. Headset aus ein und nochmal testen würd ich sagen. (mein BT empfänger mag des auch nicht wenn 2 Geräte gleichzeitig versuchen sich da zu connecten) - nur sone Idee.
     
  3. krebs-a, 12.05.2012 #3
    krebs-a

    krebs-a Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    4
    Registriert seit:
    07.05.2012
    Gerade versucht, leider nix....:wubwub: Habe im handy immer mein laptop unter geräte und bei der suche findet es nur das Laptop...! Trotzdem erstmal danke.
    Müsste irgendwie das laptop aus dem handy kriegen, weiß leider nicht wie.
     

Diese Seite empfehlen