1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bluetooth-Probleme/FSE N1 mit Froyo

Dieses Thema im Forum "Google Nexus One Forum" wurde erstellt von GrossmeisterB, 06.07.2010.

  1. GrossmeisterB, 06.07.2010 #1
    GrossmeisterB

    GrossmeisterB Threadstarter Erfahrener Benutzer

    Beiträge:
    226
    Erhaltene Danke:
    7
    Registriert seit:
    27.06.2010
    Hallo zusammen!
    Bin gerade im Urlaub und wollte mein N1 mit meiner BT-FSE koppeln. Habe eine Fiscon Pro in meinem Mercedes. Mit allen anderen Handys klappt es einwandfrei, das N1 meldet aber "Verbindung nicht möglich".
    Woran kann das liegen?Mit meinem mobilen Medion-Navi verbindet es sich,nur im Auto geht es nicht - könnt ihr mir helfen? Woran kann es liegen?
    Habe ein VF-Gerät mit Froyo drauf,aber auch mit der originalen 2.1 lief es nicht.
    Danke für eure Hilfe!
     
  2. Flycs, 07.07.2010 #2
    Flycs

    Flycs Fortgeschrittenes Mitglied

    Beiträge:
    425
    Erhaltene Danke:
    80
    Registriert seit:
    08.01.2010
    Phone:
    HTC One M8
    Hast Du diesen Thread schon gelesen? Da gehts auch um Mercedes, zumindest gibts da nen Mercedes-Besitzer. Vielleicht kann der dir weiterhelfen?
     
  3. GrossmeisterB, 07.07.2010 #3
    GrossmeisterB

    GrossmeisterB Threadstarter Erfahrener Benutzer

    Beiträge:
    226
    Erhaltene Danke:
    7
    Registriert seit:
    27.06.2010
    Danke,da werde ich mal gucken,allerdings ist meine FSE keine originale sondern wie gesagt von Kufatec Modell Fiscon Pro.
     

Diese Seite empfehlen