1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bluetooth Probleme

Dieses Thema im Forum "HANNspree HANNSpad (SN10T1) Forum" wurde erstellt von vali, 17.09.2011.

  1. vali, 17.09.2011 #1
    vali

    vali Threadstarter Erfahrener Benutzer

    Beiträge:
    244
    Erhaltene Danke:
    27
    Registriert seit:
    30.08.2011
    Hi Leute,

    mir ist erst heute aufgefallen, das an meinem Hannsi das Bluetooth nicht funktioniert.
    Ich kann andere Geräte sehen und koppeln aber im Menü steht bei den Geräten die ganze Zeit "Gepaart, jedoch nicht verbunden"
    Weder senden noch empfangen ist möglich.... Getestet habe ich mit meinem SGS und mit meinem PC.

    Ich habe Honeycomb 7.1 installiert und den aktuellsten ab Kernel.
    Am Kernel liegt es nicht, denn den neuen habe ich erst seit heute drauf...

    Jemand eine Idee was ich falsch mache? :confused2:

    MfG Vali
     
  2. wamsy, 17.09.2011 #2
    wamsy

    wamsy Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    3
    Registriert seit:
    04.09.2011
    Moin,
    hatte das vor ner Woche auch mit SGS und Hannsi probiert.
    Auch bei mir hats nicht geklappt.
    Meldungen waren gleich denen von Vali.

    Cya

    wamsy
     
  3. Hannsi1653, 18.09.2011 #3
    Hannsi1653

    Hannsi1653 Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    15.09.2011
    Dito mit HansTitan v.0.3.1. Hab es mit HTC Desire versucht
     
  4. vali, 18.09.2011 #4
    vali

    vali Threadstarter Erfahrener Benutzer

    Beiträge:
    244
    Erhaltene Danke:
    27
    Registriert seit:
    30.08.2011
    hannsman, ricoshe und wamsy haben sich bedankt.
  5. ricoshe, 18.09.2011 #5
    ricoshe

    ricoshe Android-Hilfe.de Mitglied

    Beiträge:
    123
    Erhaltene Danke:
    23
    Registriert seit:
    04.09.2011
    hatte selbiges Problem. Funktioniert 1A
    :thumbup:
     

Diese Seite empfehlen