1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

bluetooth Probleme

Dieses Thema im Forum "Samsung Galaxy S Plus (I9001) Forum" wurde erstellt von kleinermax, 18.09.2011.

  1. kleinermax, 18.09.2011 #1
    kleinermax

    kleinermax Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    325
    Erhaltene Danke:
    9
    Registriert seit:
    26.08.2011
    Hallo,
    ich hab ja das Galaxy S Plus und bekomme einfach keine richtige Verbindung mir bluetooth hin.:cursing:

    OK:
    PC erkennt Handy wenn es Offen ist, also sichtbar und es können auch Daten vom PC zum Handy geschickt werden aber eben nicht anders herrum.:confused2:
    Auf dem Handy steht gekoppelt aber nicht verbunden. :confused2:Warum ist das so??

    Das gleiche Problem hab ich ja auch mit der bluetooth Freisprechfunktion.

    Kann mir Irgend einer sagen was da los ist??
    Warum funktioniert das nicht richtig?

    Mit meinem anderen Handy " Samsung WAVE II " funktioniert das alles bestens, aber warum mit dem besseren Galaxy S Plus nicht??

    Ich bitte um eure Unterstützung.

    Danke.
     
  2. Hans-Peter, 18.09.2011 #2
    Hans-Peter

    Hans-Peter Android-Hilfe.de Mitglied

    Beiträge:
    90
    Erhaltene Danke:
    9
    Registriert seit:
    05.11.2010
    Um Dateien zu übertragen empfiehlt sich die App "Bluetooth file transfer" im Market.
    Da kann man dann bequem eine Verbindung mit anderen Geräten aufnehmen und Dateien verschicken.
     
  3. Ludwig, 18.09.2011 #3
    Ludwig

    Ludwig Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    69
    Registriert seit:
    05.11.2010
    Wenn Du mal Dein Betriebssystem nennen könntest, wäre die Hilfe einfacher.:unsure:
     
  4. kleinermax, 18.09.2011 #4
    kleinermax

    kleinermax Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    325
    Erhaltene Danke:
    9
    Registriert seit:
    26.08.2011
    Hallo,
    Betriebssystem ist windows 7.
     
  5. Ludwig, 19.09.2011 #5
    Ludwig

    Ludwig Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    69
    Registriert seit:
    05.11.2010
    Moin,
    ich habe ebenfalls W7,
    wenn Du unten in der Statusleiste mit der rechten Maustaste auf das BT-Zeichen klickst und auf "empfangen" und dann die Bilder "losschickst", dann müsste es doch gehen, oder?

    Hast Du auch alle Updates auf dem PC?
     

Diese Seite empfehlen