1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bluetooth-Protokoll PBA klappt nicht!?

Dieses Thema im Forum "ZTE Blade / San Francisco / Base Lutea Forum" wurde erstellt von behnisch, 06.07.2011.

  1. behnisch, 06.07.2011 #1
    behnisch

    behnisch Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.07.2011
    Hallo Leute, habe per Bluetooth mein Lutea mit der Freisprechanlage in meinem VW verbunden. Leider versucht das System das Telefonbuch vergeblich zu laden. Es wird 0 angezeigt. Hat jemand eine Idee, wie die gespeicherten Kontakte auch im Auto angezeigt werden?
     
  2. bhf, 06.07.2011 #2
    bhf

    bhf Android-Guru

    Beiträge:
    3,355
    Erhaltene Danke:
    1,256
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    In dem du Ginger Stir Fry installierst.
     
  3. behnisch, 06.07.2011 #3
    behnisch

    behnisch Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    06.07.2011
    Hallo bhf,

    danke für Deinen Hinweis, aber ich bin echt ein Antitechniker. Wo und wie kann ich das herbekommen und installieren?:blushing:
     
    Zuletzt bearbeitet: 06.07.2011
  4. aqua1, 06.07.2011 #4
    aqua1

    aqua1 Android-Lexikon

    Beiträge:
    1,289
    Erhaltene Danke:
    197
    Registriert seit:
    21.06.2011
  5. bhf, 06.07.2011 #5
    bhf

    bhf Android-Guru

    Beiträge:
    3,355
    Erhaltene Danke:
    1,256
    Registriert seit:
    15.01.2011
    Phone:
    Honor 8
    Tablet:
    Google Pixel C
    Deswegen.
     

Diese Seite empfehlen