1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bob 3G funktioniert nicht (Österreich)

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von lolo, 05.03.2011.

  1. lolo, 05.03.2011 #1
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    Hallo!
    Habe meine Bob Simkarte eingelegt und es gelingt mir nicht 3G zu aktivieren.
    Muss dazu sagen, dass ich sowas noch nie gemacht habe.
    Bei meinem alten Handy klappt das problemlos.

    Bei Bob Hotline kann mir auch keiner helfen.
    Ich glaube dass ich ein anderes Problem habe, da ich über den 4 Empfangsbalken (re oben, neben der Batterieanzeige) ein *R* stehen habe und das lt. Manual *Roaming* bedeutet.
    Jetzt bin ich ziemlich planlos, hoffe es kann mir wer weiterhelfen.
    Wo und was sollte ich da umstellen??


    Hab es gefunden
    Daten Roaming hatte ich vor lauter *roaming panik* nicht angehakerlt.
    Jetzt läuft es...
    Komisch das R über den Empfangsbalken hab ich aber noch immer...ist das normal
     
    Zuletzt bearbeitet: 05.03.2011
  2. rolituba, 05.03.2011 #2
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    ... bob, so glaube ich ist ein a1 derivat ... also "inlandsroaming" völlig normal!
     
  3. Jepe, 05.03.2011 #3
    Jepe

    Jepe Android-Experte

    Beiträge:
    790
    Erhaltene Danke:
    190
    Registriert seit:
    19.08.2010
    Ja, ist normal: bob "roamt" im Netz von A1.
    Ist bei allen Derivaten so, z.B. yess, etc.
    Musst nur aufpassen wenn du in der Nähe der Grenze bist, dass du nicht im Ausland einloggst.
    Sonst ist es egal.

    P.S.: dass di das bei der Hotline nicht sofort gecheckt haben ist eine Frechheit - die haben ja gar keine Ahnung ...
     
  4. andrea8453, 27.06.2012 #4
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    Nun ich habe dasselbe Problem:

    * von A1 zu Bob gewechselt
    * Sim Karte funktioniert (kann telefonieren und sms versenden)
    * befinde mit im Inland (AUT)
    * das R (Roaming) befindet sich über den Empfangsbalken
    * habe in Einstellungen > Drahtlos u Netzwerke > mobiles Netzwerk eingeschalten sowie Daten Roaming angehakt
    * trotzdem funktioniert meine Internetverbindung nicht
    * das R (Roaming) befindet sich über den Empfangsbalken

    kann mir jemand weiterhelfen, wie ich zu meiner Internetverbindung komme?!

    DANKE!
     
  5. lolo, 27.06.2012 #5
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    Hast du *Paketdaten* auch angehakerlt?
     
    Zuletzt bearbeitet: 27.06.2012
  6. andrea8453, 27.06.2012 #6
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    mhm PAKETDATEN... wo kann ich das finden?

    vlt heißt das bei mir anders..habe ein HTW Wildfire...
     
  7. lolo, 27.06.2012 #7
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    sollte gleich neben *roaming* (Einstellungen > Drahtlos u Netzwerke > mobiles Netzwerk ) sein
    Bist hier aber im GalaxyTab Forum
     
    Zuletzt bearbeitet: 27.06.2012
  8. andrea8453, 27.06.2012 #8
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    ups, stimmt sorry!

    Nö, dort gibts keine weiteren Optionen mehr...habe eigentlich alles angehackt, was zum anhacken geht... mensch :(
     
  9. lolo, 27.06.2012 #9
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    Deine APN hast richtig eingestellt?
    bob
    APN: bob.at
    Benutzername: data@bob.at
    Passwort: ppp

    Was für AndroidVersion hast du?
     
    andrea8453 bedankt sich.
  10. andrea8453, 27.06.2012 #10
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    Nun, bei APN war nichts eingetragen...habe nun diese Daten eingestellt...3G inkl Pfeile scheint nun auf... habe aber trotzdem keine Internetverbindung!?

    Müsste ich bei APN auch alle anderen Punkte bearbeiten wie zb Proxy, Port, Server...etc?

    Der ursprüngliche Beitrag von 10:58 Uhr wurde um 11:02 Uhr ergänzt:

    und meine Android-Version: 2.2.1
     
  11. lolo, 27.06.2012 #11
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    nein brauchst nicht mehr eintragen
    aber *Paketdaten*musst noch finden und anhaken
     
  12. andrea8453, 27.06.2012 #12
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    habe nun bei

    *SERVER: start.bob.at eingetragen

    und es funktioniert!!! vielen DANK!!!
     
  13. lolo, 27.06.2012 #13
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    Gerne und viel Spass ;-)
    PS: schau mal ob nicht auf bessere Android Version updaten kannst
     
    andrea8453 bedankt sich.
  14. andrea8453, 27.06.2012 #14
    andrea8453

    andrea8453 Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    27.06.2012
    Bessere Android Version updaten... ok?

    Nun, die Suche nach dem WIE geht nun also doch weiter :razz:
     
  15. lolo, 27.06.2012 #15
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
  16. haksar, 01.07.2012 #16
    haksar

    haksar Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    20.06.2012
    Daten aktiv
    Daten-Roaming aktiv da bob über A1 Roaming funkt


    Mobilfunknetze-> Zugangspunkte->neu wenn du nicht schon hast
    1) Name: Bob
    APN: bob.at
    proxy:n
    port:n
    Nutzer Name:data@bob.at
    Pasword: ppp
    Server:http://start.bob.at
    MCC:232
    MNC:11
    APN-Protokoll: default, supl
    APN aktivieren/deaktivieren: aktiv

    2)Name: bob MMs
    APN: mms.bob.at
    Proxy: 194.48.124.7
    Port:8001
    Nutzername:data@bob.at
    Pasword: ppp
    Server:http://start.bob.at
    MMSC:http://mmsc.bob.at
    MMS-Proxy: 194.48.124.7
    MMS-Port: 8001
    MCC:232
    MNC:11
    APN-Typ:mms

    mfg
     

Diese Seite empfehlen