1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Bootet nicht mehr

Dieses Thema im Forum "LG Optimus Speed (P990) Forum" wurde erstellt von LG Optimus, 13.06.2011.

  1. LG Optimus, 13.06.2011 #1
    LG Optimus

    LG Optimus Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    13.06.2011
    Hi,
    mein Optimus Speed fährt seit heute Nacht nicht mehr hoch.
    Nach dem es angefangen hatte zu laggen, dachte ich mir einmal aus/ein und weg sind die laggs. Falsch gedacht: Seit mitlerweile 12 Stunden bekomm ich mein Gerät nicht mehr an. Wenn ich es einschalte erhalte ich das LG Logo und den blauen Balken für ein paar Sekunden und anschließend einen schwarzen Bildschirm und wieder von vorne.
    Ich habe bereits versucht das Gerät ohne SD, ohne SIM einzuschalten doch das hat nichts gebracht. Ich meine gelesen zu haben, dass das eine Krankheit bei den LG Geräten sei und man am besten den LG Support kontaktieren und ein neues Gerät verlangen soll (Feiertag... :angry: ). Gibts nicht noch eine andere Lösung? Würde ungerne auf mein Handy verzichten.
     
  2. Agamemmnon, 13.06.2011 #2
    Agamemmnon

    Agamemmnon Fortgeschrittenes Mitglied

    Beiträge:
    358
    Erhaltene Danke:
    130
    Registriert seit:
    16.04.2011
    Phone:
    Samsung Galaxy Note 3
    LG Optimus bedankt sich.
  3. LG Optimus, 13.06.2011 #3
    LG Optimus

    LG Optimus Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    13.06.2011
    ich bin gerade dabei, vielen Dank dafür.
    Aber besteht nicht das Risiko, dass das noch einmal passiert?
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lg-e900 bootet nicht