1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

bootet nicht mehr

Dieses Thema im Forum "ZTE Light / Base Tab Forum" wurde erstellt von masterwert, 22.05.2012.

  1. masterwert, 22.05.2012 #1
    masterwert

    masterwert Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    12.09.2011
    ich habe mein tab mit cyanogen mod v7 wollen flashen mit der variante z4root und one click recovery


    kann mir da vllt jemand helfen?


    danke:blink:
     
  2. FelixL, 22.05.2012 #2
    FelixL

    FelixL Ehrenmitglied

    Beiträge:
    4,855
    Erhaltene Danke:
    754
    Registriert seit:
    26.11.2009
    Phone:
    Wileyfox Swift, HTC One M8
    Nach welcher Anleitung bist du vorgegangen, nach welchem Schritt ist es hängen geblieben?
     
  3. Claus3006, 23.05.2012 #3
    Claus3006

    Claus3006 Android-Lexikon

    Beiträge:
    1,404
    Erhaltene Danke:
    160
    Registriert seit:
    18.12.2011
    Um das tab zu rooten brauchst du z4rootV2. Ohne V2 geht es nicht. Aber so wie es aussieht zu spät.

    Gesendet von meinem Blade mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 23.05.2012
  4. masterwert, 23.05.2012 #4
    masterwert

    masterwert Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    12.09.2011
    also ich habe mein tablet mal wieder hinbekommen aber nur mit einer cyanogen mod 7 version auf 2.3.5

    ich wollte mal fragen ob es vllt eine honeycomb version für das tablet gibt

    danke im vorraus
     
  5. Claus3006, 23.05.2012 #5
    Claus3006

    Claus3006 Android-Lexikon

    Beiträge:
    1,404
    Erhaltene Danke:
    160
    Registriert seit:
    18.12.2011
    Na dann ist ja alles gut, aber es gibt für das tab 2.3.7

    Gesendet von meinem V9 mit der Android-Hilfe.de App
     
  6. masterwert, 24.05.2012 #6
    masterwert

    masterwert Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    12.09.2011
    dann kann ich auch ganz ehrlich 2.3.5 drauflassen

    ausser von der optik her passiert da ja eh nich viel ...
     

Diese Seite empfehlen