1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Boothaenger.... und nun?

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von Tozupi, 04.07.2011.

  1. Tozupi, 04.07.2011 #1
    Tozupi

    Tozupi Threadstarter Android-Experte

    Beiträge:
    620
    Erhaltene Danke:
    67
    Registriert seit:
    02.05.2011
    Tablet:
    Samsung Galaxy Tab
    Hi,

    ich habe bei meinem 7" Tabbie auf einmal einen Absturz gehabt und das Tab steht beim "Samsung"-Bootlogo ....

    Nun habe ich einmal Start & gleichzeitig Vol-down gedrueckt... aber jetzt habe ich den Android und die meldung dont stop target!

    Was muss ich machen? Traue mich nicht das Geraet auszumachen.........
     
  2. tom_cat, 04.07.2011 #2
    tom_cat

    tom_cat Erfahrener Benutzer

    Beiträge:
    165
    Erhaltene Danke:
    7
    Registriert seit:
    29.01.2011
    Schalt aus, warten und dann wieder ein. Falls es dann noch hängt versuche es mal über Vol.-UP (+) und einschalten. Der erste Menüpunkt ist der Softreset. Bestätigen des Punktes über die Hometaste.
     
  3. Bob_Lagota, 05.07.2011 #3
    Bob_Lagota

    Bob_Lagota Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Hm, dieses Prob hatte ich vor 2 Tagen. Es brauchte auch ewig zum Hochfahren. Was genau resetet der Softreset eigentlich? Ich wollte nicht alle Programme neu installieren.

    Kann der verbaute Speicher unter Umständen dran schuld sein?
     
  4. rolituba, 05.07.2011 #4
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Softreset ist nichts anderes als ein Reboot d.h. der Ram wird geleert! Um die installierten Programme brauchst du dir keine Sorgen machen!
     
    Bob_Lagota bedankt sich.
  5. Bob_Lagota, 05.07.2011 #5
    Bob_Lagota

    Bob_Lagota Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Ach ja, ah manchmal ist man auch zu blöd. Naja ich hatte den cache leeren lassen. Hat dann aber immer noch gedauert mit dem Hochfahren. Zur Zeit läuft es ja, räum gerade mal in der app liste auf, viel zu viel Müll drauf.
     
  6. rolituba, 05.07.2011 #6
    rolituba

    rolituba Ehrenmitglied

    Beiträge:
    9,853
    Erhaltene Danke:
    5,215
    Registriert seit:
    30.12.2010
    Nach einem Cache-wipe (speziell Dalvik) dauert der erste Reboot immer etwas länger!
     
    Bob_Lagota bedankt sich.
  7. Bob_Lagota, 05.07.2011 #7
    Bob_Lagota

    Bob_Lagota Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    0
    Registriert seit:
    06.04.2011
    Ok, das wusste ich noch nicht. Vielen Dank ^^
     

Diese Seite empfehlen